Motor läuft nicht richtig

Nur noch bis Sonntag zum Vorverkaufspreis - der PappenForum Community Kalender 2020!

www.IFA-Fanshop.de

Mit dem Gutscheincode PFKALENDER2020​ erhaltet Ihr einen einen Rabatt in Höhe von 2 EUR auf die Shop-Versandkosten.

Der Direktlink zum Kalender:
http://rainsworld.shop/PappenForum-Trabant-Kalender-2020
  • wenn jemand fragt warum so wenig Benzin fließt und ob das normal ist, dann sollte er das Fahrzeug in eine Werkstatt bringen. Sorry.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • wenn jemand fragt warum so wenig Benzin fließt und ob das normal ist, dann sollte er das Fahrzeug in eine Werkstatt bringen. Sorry.

    Ich verstehen nicht, was du damit sagen willst. Ich habe nur gefragt, ob ihr euch das erklären könnt, wenn am Hahn viel und im Vergaser nix kommt.

    An technischem Verständnis mangelt es mit jedenfalls nicht. Und dafür ist ein Forum doch da, wenn man mal auf dem Schlauch steht und nicht weiter kommt. Manchmal fehlt einfach nur ein Gedankenanstoß, um den Fehler zu finden.

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Frank meint damit das man das Problem doch wirklich einfach durchschauen und raus finden kann. Einfach nach und nach alles dirch gehen. Du hast zwischen Hahn und Schwimmerkammer eine Engstelle die es zu finden gilt. Das kann dir aus der Ferne keiner beantworten. Schlauch, Magnetventil, Schlauchnippel oder Schwimmernadelventil selbst. Möglich ist vieles, auch das an deinem Tankdeckel die Belüftungsbohrung zu ist.


    Einfach noch mal messen. Am SNV sollten nicht weniger als 250ml/min raus kommen.

  • So, nun läuft der Trabi, wie er soll :thumbsup:

    Ich habe den Vergaser mit dem CO-Tester auf 3,5 Vol % eingestellt. Das Problem, dass er so schlecht anlief, war eine undichte Stelle am Verbindungsschlauch vom Luftsteuerventil zum Vergaserfuß (Falschluft).


    Das Problem, dass kein Sprit kam, habe ich auch gefunden => Das Magnetventil war vermutlich etwas zu hoch, sodass sich eine Luftblase festsetzte und den Sprit nicht durchließ. Hab das Ventil tiefer eingebaut und nun läufts wie es soll :).


    Bin am Wochenende eine große Runde gefahren (ca. 100 Km), die Rennpappe läuft super, nimmt das Gas toll an und zieht wunderbar selbst bei Steigungen. Das Standgas bleibt stabil und der Motor ist kein einziges mal ausgegangen. Scheint so, als wenn ich alles richtig gemacht habe ;) (Bis auf ein leichtes Lagergeräusch der Kurbelwelle keine Probleme, dann hat sich der Kauf und Einbau des Ersatzmotors doch gelohnt).


    Auch, und am Rande: hab einen Verbrauch von ca. 6,5 Liter/100 Km, denke mal, dass das richtig gut für einen 2 Takt - Vergaser Motor ist.


    Ich hab nun noch ne Frage zu den Bremsen, aber ich mach daraus ein neues Thema, sonst findet sich keiner mehr zurecht.


    Vielen Dank für eure Hilfe und viel Spaß bein Trabifahren :raser:

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Bis auf ein leichtes Lagergeräusch der Kurbelwelle keine Probleme, dann hat sich der Kauf und Einbau des Ersatzmotors doch gelohnt

    Ob sich das das dann gelohnt hat wenn schon Lagergeräusche da sind, wird sich wohl dann zeigen.

  • Ob sich das das dann gelohnt hat wenn schon Lagergeräusche da sind, wird sich wohl dann zeigen.

    Ja, das Optimum ist es so noch nicht, aber zumindest fährt meine Rennpappe und ich habe Spaß dabei, und das ist bei unserem Hobby doch das wichtigste, oder :lach:

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Für mich besteht der Sinn dieses Hobbys darin, das alte zu erhalten und nicht sinnlos zu vernichten. Ich habe meinen Spaß daran, wenn alle gut funktioniert.

  • Ja, da hast du vollkommen recht. Aber wenn man eine lange Zeit an einem Oldi schraubt und immer wieder eine Niederlage nach der Anderen hat (mal funktioniert das nicht, mal das nicht ), dann ist es schön, wenn man mal eine pannenfreie und spaßige Ausfahrt machen kann. Da bremsen mich auch ein paar Lagergeräusche nicht aus ;)


    Sehen wir es als Motivation für die Zukunft :prost:

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Sorry, aber mit Lagergeräuschen heißt, daß die nächste Panne vor programmiert ist. Spaß dabei? Du zerstörst evtl. das Material, sprich Kurbelgehäuse usw. Denke, du brauchst Hilfe.

  • und 6,5 liter auf 100 km wäre mir zu wenig. bei abmagerung steigt die verbrennugstemperatur und die gefahr eines kolbenschadens

  • Der Trabant ist mit 6-9 Liter Verbrauch angegeben. Dementsprechend ist 6,5 Liter ganz normal. Er sagte ja auch nicht wo und wie er gefahren ist.

    Insofern ist die Aussage 6,5 L ist mir zu wenig wegen Abmagerung und drohendem Kolbenschaden pauschal Quatsch.

    In der letzten Ausbaustufe mit Elektronikzündung, Standardlagerwelle und H 1-1 sind Verbräuche unter gleichbleibender Teillast (z.b. ununterbrochen 80km/h Autobahn) von unter 5L/100km nicht ungewöhnlich. Daher soll man sowas auch durch Gaswechsel vermeiden.

  • Meine Fahrweise war gemütlich => normale Beschleunigung bei "normalen" (noch angenehmen) Drehzahlen und nur kleineren Steigungen (Bodensee halt). Ich habe einen HB 4-1 mit diesem Luftsteuerventil (Abmagerung), scheint ganz gut zu funktionieren.

    Mal schauen, wie sich auf längere Sicht alles ergibt. Ich fahre auch nicht so lange Strecken und auch nicht jeden Tag. Mit einer 07er Nummer wird ab und an mal am Wochenende eine Runde gedreht und gut ist.

    Jetzt muss ich erst einmal durch den TÜV kommen ;)


    Was sagt ihr noch dazu (meine einzige Sorge vorm TÜV) : Bremswirkung Rollenprüfstand

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

    Edited once, last by Rennpappe10 ().

  • Im WHIMS-II wird S. 89 im Punkt 2.7.2.2 erster Absatz auf die Abbildung Bild 2.83 Zündzeitpunktdiagramm Bezug genommen. Ich kann daraus nicht deuten, welcher Wert nun gilt - 3 oder 4mm. Unser Motor ist laut Schild ein P65/66B. Vergaser ein Normaler, kein Sparvergaser, Nummer kann ich leider nicht sagen. Wir haben am WE die Unterbrecher gewechselt, weil die Nasen runter waren und dadurch die Langlöcher der Platte am Anschlag. Zündung haben wir jetzt auf 3mm (vorher 4,2mm - geringer ging nicht) gestellt und der Motor läuft jetzt besser, aber es fehlt etwas an Durchzug und er braucht immer recht hohe Drehzahlen, im 3. Gang ab 50 und im 4. Gang ab 75 km/h um ordentlich zu beschleunigen. Im 4. Gang geht bei 60km/h an der Steigung auch schnell die Puste aus.

    Habt Ihr eine Idee. Gilt es wirklich, so lange probieren, bis es paßt ? Welches sind die Kriterien das es paßt ?

    Guten Start in die Woche :winker:

    Trabant - seit 1958 ohne Rückruf

    und auch den Elchtest bestanden

  • Wenn z.B. die Zylinder/Kolbenpaarung verschlissen ist, holt auch die best eingestellte Zündung nichts mehr raus.

  • wenn der Motor gut dreht aber nicht zieht, sind die Drehschieber nicht dicht und dadurch fehlt Drehmoment, vorraus gesetzt alle anderen Einstellungen stimmen.

    Da die Unterbrecher Anlage nicht so leistungsfähig ist,kann der ZZP auf 4mm oder mehr eingestellt werden, klingeln bestimmt hier die Grenze.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • .... vorraus gesetzt alle anderen Einstellungen stimmen.


    Da die Unterbrecher Anlage nicht so leistungsfähig ist,kann der ZZP auf 4mm oder mehr eingestellt werden, klingeln bestimmt hier die Grenze.

    Welche Einstellungen meinst Du ? Unterbrecher = 0,4, Lehrlauf, was gibt es noch ?

    Im Gegensatz zu vorher, gibt es kein Beschleunigungsklingeln bei 70-80 und kein Ruckeln bei Gas weg und Schub.

    Anspringen tut er auch blitzschnell !

    Was mir noch auffällt, daß jetzt beim Mäusekino die erste und gelegentlich die zweit, rote LD aufleuchtet,

    bei gleicher Fahrweise wie vorher. Da ging es nur bis gelb.

    Trabant - seit 1958 ohne Rückruf

    und auch den Elchtest bestanden

    Edited once, last by Atomino. ().

  • Er schrieb doch ZZP......auch Zündzeitpunkt genannt. Kontaktabstand 0,4 vOT (Spreizer für Fliehkraftgewichte dabei nicht vergessen sonst wird das alles nichts) und ZZP auf 4mm vOT. Dann sollte es erstmal halbwegs gut laufen.

  • Wenn z.B. die Zylinder/Kolbenpaarung verschlissen ist, holt auch die best eingestellte Zündung nichts mehr raus.

    Können die bei moderater Fahrweise im flachen Land nach 45Tkm schon hinüber sein ?

    Trabant - seit 1958 ohne Rückruf

    und auch den Elchtest bestanden

  • Dementsprechend ist 6,5 Liter ganz normal.


    Was mir noch auffällt, daß jetzt beim Mäusekino die erste und gelegentlich die zweit, rote LD aufleuchtet,

    bei gleicher Fahrweise wie vorher. Da ging es nur bis gelb.


    Also doch zu wenig Sprit. Nur bis gelb beim alten Mäusekino bedeutet entweder er schleicht wie "Opa Ottfried" oder zu wenig Durchfluß am Vergaser.


    (Als drittes kann natürlich auch noch die KMVA spinnen, ja, gut möglich.)

    Diese Signatur ist in der Bundesrepublik Deutschland leider nicht verfügbar, da sie möglicherweise Inhalte enthält, für die die erforderlichen Rechte von der Gesellschaft nicht eingeräumt wurden.
    Das tut uns leid.

  • Können die bei moderater Fahrweise im flachen Land nach 45Tkm schon hinüber sein ?

    Ganz klar.....ja können. Das ist zwar noch nicht das Ende, aber gut 2/3 hat er weg. Und ja, da kann es schon sein, das man den Verschleiß über die Einstellungen kompensieren muss und ihn auch nicht mehr weg zaubern kann.

    Und je nach dem wer ihn gebaut hat.........

    Ich hab auch schon Motoren gehabt mit z.B. 2. Schleifstufe Kolben und Nullmaßringen drauf. Lief auch, nur eben bescheidener.