Kupplung Rändelgeräusch

  • Hallo zusammen.


    Nach dem Motorwechsel habe ich nun ein rändelndes Geräusch was wohl mit der Kupplung zusammenhängt. Trete ich das Kupplungspedal (im Leerlauf) nicht, ist ein leichtes rändelndes Geräusch zu vernehmen. Trete ich die Kupplung etwa halb durch, ist das Geräusch sehr stark. Trete ich sie ganz durch, ist das Geräusch weg.


    Was könnte das denn sein?


    Kupplungsautomat und Scheibe sahen beim Umbau auf den neuen Motor noch gut aus. Die Passung der Scheibennabe aber auf der Getriebewelle wurde nicht kontrolliert. Der Graphitring ist auch noch in Ordnung. In ihrer Funktion ist die Kupplung nicht beeinträchtigt.


    Hier das Video zum Problem.



  • Sind drin Steffen. Ist auch alles richtig fest an der Verbindung Motor und Getriebe.

  • Dann guck lieber nochal rein.

    Ich habe das an der Limo auch gehabt, Ursache war eine gebrochene Wellscheibe am kupplungsseitigen Kurbelwellenlager.

  • Da muss ich wohl noch mal aufmachen. Ich habe die Nabe der Mitnehmerscheibe im Verdacht. Die könnte eventuell ausgeschlagen sein und diese Geräusche verursachen.


    Kann ich die Kupplung denn bei eingebauten Motor wechseln wenn ich den Motor nach links und Getriebe nach rechts schiebe. Nur wie zentriert man die Scheibe wenn sie nicht waagerecht liegt? Besser den Motor ganz raus nehmen und auf die Seite legen? Ist halt etwas mehr Arbeit und schwerer.


    Habe das hier dazu im Web gefunden.



  • Werde bei der Gelegenheit gleich den Automaten mit wechseln.


    Übrigens, folgendes steht im Whims:



  • Wenn das Profil verschleißt ist aber meistens ein Positionsstift nicht verbaut, mangelne Qualität der Scheibe mal außen vor gelassen.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Ich glaube FG meint einen Zentrierstift zwischen Motor und Getriebe.

    So ein ganz ähnliches Problem hatte ich auch gehabt.

    Bei mir war die Verzahnung der Scheibe völlig verschlissen, ich hatte einfach eine neue Scheibe eingebaut und alles zusammengeschraubt.

    Mit der ernüchternten Erkenntniss das da irgendetwas verkehrt sein muss, gleiches Verhalten wie bei dir.

    Also habe ich Motor und Getriebe noch mal getrennt, und die Scheibe wieder ausgebaut.

    Ich traute meinen Augen kaum, die Scheibe hatte mal einen neuen Belag aufgenietet bekommen, aber die Verzahnung war vollkommen ausgeschlagen.

    Das war mir eine Lehre besser zweimal hinzusehen bevor Teile verbaut werden.

    Mit einer anderen Scheibe die in Sachen Belag und Verzahnung in Ordnung ist hatte ich bisher keinerlei Probleme mehr.

    Ein Oldtimer ist wie die Freundin Deines besten Freundes, Du kannst Sie ansehen, ja bewundern aber bitte nicht berühren!

  • Wenn alles klappt, werde ich morgen zur Tat schreiten.


    In dem Zusammenhang noch eine Frage. Was ist der Unterschied in der Wirkungsweise der Kupplungsautomaten T160 ohne bzw. mit Bandmitnahme?


    Ich möchte die Kombination T160 ohne Bandmitnahme und Mitnehmerscheibe 160 DBR verbauen. Laut Whims ist das technisch und funktionell möglich. Nur eben nicht optimal bezüglich der Grenznutzungsdauer.

  • Kombiniere das bitte so wie es ab Werk war, also Mitnehmerscheibe mit Federn und den Automaten mit der Bandmitnahme.

    Das hält bei vernünftiger Nutzung so lange wie ein Motor. Und dann kann man sich ja ohnehin wieder damit befassen.

    Auf gar keinen Fall Bandmitnahme und starre Scheibe kombinieren, dann ist die Innenverzahnung auch umgehend breit.

  • So, ich glaube ich habe die Ursache des Geräusches gefunden. Die Schwungscheibe schleift im unteren Bereich am Getriebegehäuse (siehe Bild). In diesem Bereich ist auch keine Vertiefung im Getriebegehäuse eingeschlichen wie etwas weiter oben auf etwa 8 Uhr.


    Habt ihr sowas schon mal gehabt? Motor ist komplett neu gemacht. Schwungscheibe ist fest. Die neue Schwungscheibe ist vom Durchmesser her etwa 1mm größer als die welche vorher verbaut war. Da hatte ich auch das Geräusch nicht.


    Ideen für Abhilfe sind gern willkommen. Die Schwungscheibe würde ich gern dran lassen.


    Gruß und danke vorab



  • Das sind keine Schleifspuren vom Schwungrad, das kommt nie im Leben bis da hin, Die Getriebegehäuse wurden Ausgespindelt bei der Herstellung, um überstehendes Material abzutragen, das siehst du auch an der Fläche direkt drüber.

  • Hast Recht Mario. Diese Schleifspuren war schon vorhanden als der alte Motor noch drin war. Habe eben Bilder verglichen die ich gemacht hatte.


    Also doch erst mal nur die Mitnehmerscheibe wechseln und schauen ob das Geräusch weg ist.

  • Mitnehmerscheibe der Kupplung habe ich heute gewechselt. Den alten Automaten mangels neuen mit Bandmitnahme wieder eingebaut.


    Das Geräusch ist immer noch da. Am lautesten wenn ich die Kupplung halb gedrückt halte. Wenn die Kupplung ganz getreten ist, dann ist das Geräusch weg.


    Kann es denn auch der Automat sein?


    Neuerdings schleift die Kupplung auch ab und zu trotz neuer Scheibe. War mit der alten Scheibe auch schon mal so.





  • Also ich würde vermuten, dass Geräusche bei nicht ganz getretener Kupplung normal sein könnten, weil dann Schleifgeräusche eines nicht ganz ausgerückten Graphitringes zu hören sind.

  • Habe mir jetzt noch einen neuen Automaten mit Bandmitnahme bestellt und werde den einbauen sobald ich ihn habe. Vielleicht liegt es ja daran.

  • Am Automaten lag es auch nicht. Werde mir jetzt einen Satz neue Ohren bestellen.