Motor springt nicht an

  • Hallo, habe meinen P 50 Motor 20 PS zusammengeschraubt und will ihn nun mal starten, die bleibt aber ohne erfolg, Zündung ist eingestellt , Zündfunke ist da , Benzin kommt am Vergaser an aber der Motor springt nicht an. Ich vermute das die Drehschieber falsch montiert sind , ist jemand in der Umgebung von Chemnitz der mir bei dem Motor helfen kann so das er nun endlich mal funktioniert , wäre schön. Ich hab ihn wieder ausgebaut und werde ihn demnächst wieder öffnen so das mann einblick in den Motor erhält. Wollte es gern selber versuchen ging nun aber schief.


    MfG Thomas

  • Zundkabel nicht falsch angeschlossen?

  • Ne das hab ich alles überprüft daran liegt es nicht kann nur der Vergaser sein oder die drehschieber, hab auc hetwas benzin in die Kolben gegeben Zündkerzen rein auch da tut sich nicht Zündspulen sind neu, hab funken , ich weiß es nicht mehr, werde ihn wieder aufschrauben und mal fotos machen wie die Drehschieber liegen, hab so die Vermutung das da mein Fehler liegt. ber wenn es jemanden in der nähe von Chemnitz wohnt und sich auskennt wäre es schön dann könnte ich ihn auch hinbringen.

  • Der Motor springt auch mit falsch montierten DS an. Dein Problem liegt wo anders.

    Werden die Kerzen beim Startversuch nass?

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Vergaser,genau gesagt die Choke Funktion funktioniert nicht.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • mhm, aber dann hätte er ja wenigsten einen mucks geben müssen als er im >zylinder direkt sprit bekommen hat, mit starthilfespray hat sich auch nichts getan

  • wenn der Motor verschlissen ist, geht auch nix.

    Wenn die Zündung stimmt und der Motor über das Ansaugknie Benzin ansaugen kann springt er auch an. Macht er das nicht, stimmt entweder die Zündung nicht oder der Motor hat keine Kompression oder Batterie zu schwach.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Der Motor ist neu aufgebaut kompression ist super Batterie 1a Zündung mehrfach überprüft und eingestellt, Vergaser weiß ich nicht ob er geht , ist gereinigt und düsenset überprüft zum Type und zusammengestzt mit neuen Dichtungen , aber was passiert wenn die Drehschieber falsch eingebaut sind es kommt doch dann eigentlich erst gar nicht zu einer Zündung da ja eigentlich die Kompression fählt. Darum beim Starten mit Starthilfespay probiert und auch mit benzin in ´den Zylinder aber er sagt keinen Mucks, hab ja keinen Prüfstand und es ist mein erster Trabant Motor den ich zusammengestzt habe wäre schon schön wenn sich den jemand anschauen könnnte um die ursache zu finden, wollte jetzt auch nicht für über 100 Euro einen neuen Vergaser kaufen und dann ist er es gar nicht der Schuld daran ist.

  • Die Drehschieber sind fast symmetrisch. Egal we rum man die einbaut, wenn der Rest stimmt läuft er. Und so verkehrt rum wie du meinst kann man sie nicht einbauen, weil sie außermittig auf der Kurbelwelle sitzen.

    Beim rein mechanischen Zusammenbau kann man viele kleine Detailfehler machen. Aber wenn man ihn grob zusammen hat, Kompression da ist, die Zündung halbwegs stimmt und auch der Vergaser Gemisch liefert, dann springt er auch an!


    Wird wohl der Vergaser sein. Anlasser dreht richtig rum?

  • wie Anlasser dreht richtig rum kann der sich denn überhaupt bei richtiger polung der Batterie verkehrt herrum drehen, das hab ich nicht überprüft, werde wohl dann den Motor doch wieder einbauen und nochmal schauen, hab noch einen anderen Anlasser da also eigentlich dreht sich doch der Motor wenn ich vor der Kupplung stehe rechts rum oder wenn ich das so höre kann es nur der Vergaser sein, wie gesagt kompression ist super und Funke ist da Zündung überprüft und beim einbau der Drehschieber hab ich es aeigentlich auch mehrmals überprüft das die richtig rum sind.

  • Wartburganlasser sieht genausoaus, dreht aber andersrum.


    Noch was in eigener Sache: Versuch mal deine Sätze mit Punkte und beginnenden Großbuchstaben zu trennen. Das liest sich wahnsinnig schwierig.

  • eigentlich dreht sich doch der Motor wenn ich vor der Kupplung stehe rechts rum

    Ich versteh den Satz so, als ob du bei demontiertem Getriebe auf die Kupplunsseite schaust und sich der Motor dann im Uhrzeigersinn drehen soll.


    Das wäre falsch herum, der Motor dreht von der Zündungseite aus gesehen im Uhrzeigersinn. Anders ausgedrückt, er drhet sich in die gleich Richtung wie die Antriebsräder bei Vorwärtsfahrt.

    Trabant P601 Universal:

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von MasterOfhardness ()

  • Okay, danke schön das werde ich erst mal überprüfen, nicht das da der Fehler liegt, und zur not halt dann doch mal einen generalüberholten Vergaser zulegen. Normalerweise sollte er laufen, hab eigentlich alles ordentlich zusammengeschraubt, überprüfe aber erst mal noch einmal die Drehrichtung, die Zündung und die Einstellungen am Vergaser und werde nochmal alle Düsen ausbauen und Reinigen und dann schauen wir mal muss doch irgendwie mal werden.


    Mfg Thomas