Trabi springt nicht an

  • Hallo Gemeinde ich habe von meinem Opa den Trabant 601 S geerbt. Und bekomme ihn nicht gestartet. Der Anlasser drehte durch bekam ihn aber nicht an und einen Tag später drehte der Anlasser nicht mehr richtig durch beim zweiten Versuch . Wie kann man den Trabi starten ? Er stand seit 10 Jahren. Der Anlasser ruckt jetzt nur noch. Was kann ich tun das der Anlasser wieder durchdreht und er anspringt? Vielen Dank schonmal im Vorraus

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Phil 98 ()

  • Batterie laden und in der Zeit folgendes reinigen

    Tank

    Benzinhahn

    Vergaser


    Kraftstoffschlauch erneuern

    Je nach Zündung entweder Prüfen, ob er funkt oder Unterbrecher reinigen, Zündung einstellen


    Profil ausfüllen wäre auch eine Maßnahme, vielleicht wohnt ein hilfsbereiter Trabantfahrer in der Nähe

    „Die Zensur ist das lebendige Zeugnis der Großen, dass sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.“

    (Johann Nestroy)


    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Toni ()

  • Wie kann man den Trabi starten ?

    1. (tanken?) Benzinhahn auf
    2. Choke ziehen
    3. Zündundschlüssel auf Start-Position

    Der Anlasser ruckt jetzt nur noch. Was kann ich tun das der Anlasser wieder durchdreht..?

    Ich würde tippen: Batterie aufladen.

    Er stand seit 10 Jahren.

    Wassersack am Benzinhahn reinigen. Zündkerzen und Funken prüfen.

    Außerdem solltest Du darauf gefasst sein, dass die Möglichkeit besteht, schwere Motorschäden zu erleiden, wenn man einen Motor betreiben will, der so lange gestanden hat. Viele Motoren "leben" weniger als 500km. Ursache sind Korrosion in wichtigen Lagerstellen der Kurbelwelle und/oder Laufbuchsen. Außerdem verhindert ausgetrocknete Ölkohle, dass frisches Öl an die wichtigen Lagerstellen gelangt.

    Willst Du den Trabant wirklich in Verkehr bringen? Dann besorge Dir echte fachliche Unterstützung bei der Aufarbeitung des Motors.

    Willst Du mal eben Deinen Fahrriemen abschleifen, dann mach weiter, bis der Motor läuft. Im Forum findest Du viele Antworten auf Deine Fragen. Auch die, die Du noch nicht gestellt hast.

  • Erstmal danke für die Tipps also Batterie ist voll aufgeladen ist alles gereinigt und neue Zündkerzen drauf er funkt und er ist auch schon fast gelaufen nur jetzt macht der Anlasser Probleme das er nicht mehr dreht er rückt nur ein Stück und dann ist wieder Schluss er macht keine runde Bewegung

  • Hallo,


    wenn ein Multimeter vorhanden ist, kann während des Startvorganges die Spannung an Batterie und Anlasser geprüft werden. Sie sollte annähernd gleich sein und natürlich ausreichend hoch.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: 

  • Wie alt ist denn die "volle" Batterie? ;) 

    „Die Zensur ist das lebendige Zeugnis der Großen, dass sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.“

    (Johann Nestroy)


  • Was Toni sagen will: Wie weit bricht die Spannung ein, wenn wirklich Strom gezogen wird? In der Phase, die Spannung zu prüfen, wäre dann der nächste Schritt, hinter der Schaltbrücke des Magnetschalters zu prüfen (also die M8-Schraube, wo NICHT das Batteriekabel angeschlossen ist) gegen Masse.
    Dann solltest Du mal die Zündkerzen entfernen und den Motor per Hand durchdrehen. Geht der leicht?

    Der Anlasser ist nur für kurzzeitigen Betrieb ausgelegt. Die Stromstärke ist außerordentlich hoch. Es wäre natürlich nicht auszuschließen, dass der Anlasser nach längerer Benutzung einen Schaden erleidet. Wenn die Spannung also nicht erheblich abfällt und der Motor sich leicht durchdrehen lässt, wäre es an der Zeit, den Anlasser genauer zu untersuchen oder (testweise) zu ersetzen.

  • Kurzfassung: stell einfach mal eine neuere Batterie rein

    „Die Zensur ist das lebendige Zeugnis der Großen, dass sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.“

    (Johann Nestroy)


  • Danke erstmal für die vielen tips also ich habe eine ganz neue Batterie rein gemacht Motor lässt sich per Hand einfach drehen und sobald ich den Zündschlüssel rum drehe macht der Anlasser einen kurzen ruck und mir kommt es so vor wie wenn er es dann nicht schafft die Kurbelwelle zu drehen aber zwei Tage zuvor habe ich mit einer alten Batterie probiert gehabt und da Hatt der Anlasser durchgedreht und dann mit einmal will er nicht mehr trotz neuer Batterie sollte ich mal den Anlasser machen ?

  • Hallo,


    als erstes wären ein paar Satzzeichen nicht schlecht. Dein Bandwurmsatzbau liest sich extrem schlecht. Ob der Anlasser bzw. Magnetschalter funktioniert, kannst Du auf zwei Arten testen. Die schnelle Methode: Du ziehst unten am Magnetschalter die Gummikappe ab und verbindest das Batteriepluskabel mit dem kleinen Kabel am Magnetschalter, indem Du z.B. einen Schraubendreher dazwischenhältst. Aber Vorsicht: Zündung aus, Gang raus und Handbremse anziehen, nicht, daß Du Dich selbst überfährst! Die sichere Methode: Du baust den Anlasser aus und machst denselben Versuch mit einer ausgebauten Batterie und Starthilfekabeln auf der Werkbank. Wenn der Anlasser bei den Tests dreht, dürfte ein Fehler im Zündschloß oder der Leitung zum Magnetschalter vorliegen.


    Viel Erfolg,

    Rolf

    Aufklärung ist der Ausgang des Menschen aus seiner selbstverschuldeten Unmündigkeit. Unmündigkeit ist das Unvermögen, sich
    seines Verstandes ohne Leitung eines anderen zu bedienen. Selbstverschuldet ist diese Unmündigkeit, wenn die Ursache derselben
    nicht am Mangel des Verstandes, sondern der Entschließung und des Muthes liegt, sich seiner ohne Leitung eines anderen zu bedienen.

  • Hallo,


    wurde die Batterie auch geladen oder als "gefüllt und geladen" gekauft und eingebaut?


    Miss doch endlich mal die Bordspannung und Anlasserspannung während des Startvorganges oder lass dir testweise von jemandem Starthilfe geben.

    Das liest sich nämlich nach wie vor wie müde Batterie.



    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: 

  • Ich habe die Vermutung, das er einfach den Anlasser gegrillt hat, habe hier noch einen liegen, da haben sich die Ankerwicklungen vom Kollektor abgelötet.

  • Ist Dein Trabant mit 6V oder 12V E-Anlage? Nicht daß Du eine 12V-Batterie rein hast und die Elektrik (Anlasser) sind 6V und Du den gekillt hast. Gut, kurzzeitig hält der 6V Anlasser auch mal sicher 12V aus aber bei mehreren Startversuchen..... Zum Bj. und welche Elektrik hast noch nichts gesagt.

    Denke nie gedacht zu haben, denn das Denken der Gedanken ist gedankenloses Denken

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von ibart601 ()

  • Du bist jetzt schon von zwei Seiten gebeten worden, die Batteriespannung während des Anlassens zu messen.

    Vielleicht war das nicht genug. Also, ich schließe mich da mal an.


    Du kannst die Spannung auch grob abschätzen, wenn Du das Licht dabei einschaltest. Dann guckst Du, um wie viel es dunkler wird und teilst das hier mit.


    MfG

    hjs