Nadelöhr Schwimmernadelventil

  • Hallo,


    vor allem ist es sehr interessant, dass vor dem Vergaser mehr kommt als vor der KMVA!

    Bei mir war das auch sehr seltsam, da hat man auch ständig was anderes gemessen...


    Grüße

    Marius

  • Naja, ob 270 oder 250 ml, das sind wohl individuelle Messschwankungen. Und 250 ml bzw. 15 l/h müssten ja schon ausreichend sein eigentlich. Außerdem bekomme ich starkes Beschleunigungklingeln bereits nach wenigen Kilometern, sobald der Motor halbwegs warmgefahren ist.


    Welche Funktion hat dieser Entlüftungsschlauch, der zurück zum Tank führt? Soll der einfach nur Luftblasen verhindern oder wofür? Den schaue ich mir noch mal an, viell. ist der ja verstopft sodass die Entlüftung nicht funktioniert und sich dadurch die Luftblasen bilden?


    Ansonsten habe ich den Verdacht, dass der Schwimmerstand zu niedrig eingestellt wurde, oder am SNV was hakt. (wohl eher letzteres, denn es tritt ja teilweise sporadisch eine komplette Unterbrechung des Spritflusses ein). Denn bevor eine gewisse Werkstatt am Vergaser herumgebastelt hatte, hatte ich nie Beschleunigungsklingeln. Leider habe ich keine Ahnung, was genau die Wekstatt damals am Vergaser gemacht hatte, fest steht, dass es nicht gerade Profis waren und letztlich ohne Grund der Vergaser auseinandergenommen wurde. Typischer Fall von "kaputtrepariert", fürchte ich ... allerdings wurde zeitgleich ein Ersatzmotor eingebaut, aber da fällt mir nicht so recht ein, welche rein motorseitige Ursache das Beschleunigungsklingeln haben sollte (Keilriemen ist ordentlich gespannt).


    Noch etwas: Den angeblichen Druckpunkt am Gaspedal, fühle ich im Gegensatz zu früher nicht mehr. Könnte es sein, dass die Anreicherungsdüse verstopft ist oder nicht ausgelöst wird, und dadurch bei stärkerem Gasgeben zuwenig Sprit bzw. zuviel Luft ins Gemisch kommt? Und wodurch wird der Druckpunkt am Gaspedal ausgelöst?

    Zwei Kerzen reichen.

    Dieser Beitrag wurde bereits 6 Mal editiert, zuletzt von mulchhüpfer ()

  • Den originalen 28H1-1 hab ich drin.


    Mein Verdacht liegt jetzt vor allem auf dem unregelmäßigen Benzinfluss mit den Luftblasen. Das Benzin kommt nur wellenartig-Schwappweise raus, als wäre der Fluss durch einen sich bildenden Unterdruck gestört. Habe grade noch mal in WHIMS und Ratgeber Trabant gelesen, dort steht, das Ventil des Entlüftungsschlauchs am Tank sei eine Schwachstelle, allerdings wird nicht weiter ausgeführt, wieso. Einfach mal zerlegen und durchblasen vielleicht? Bloß wozu ist der Schlauch überhaupt da? Bin übrigens auch schon mal probehalber mit gelockertem Tankdeckel gefahren, hat am Problem nichts geändert.

    Zwei Kerzen reichen.

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von mulchhüpfer ()

  • Der Druckpunkt kommt zum einen durch einen Stößel auf der Rückseite des Gaspedals, zum anderen durch einen Stößel in der Schwimmerkammer, der das Anreicherungsventil öffnet. Beides geschieht etwa zur gleichen Zeit.


    Grüße

  • Das Anreicherungsventil merkt man am Gaspedal nicht!

    Ich würde ja einfach mal die Kraftstoffanlage komplett reinigen.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Okay, danke für die Hinweise. Ich guck mir den Entlüftungsschlauch nochmal an, wenn das nichts bringt, muss wohl etwas mehr Arbeit und Zeit investiert werden, auf jeden. Kann ich ja gleich mal mit Dichtungen bestellen beginnen ...


    PS. Laut Ratgeber Trabant kann bei Modellen mit KMVA allein das Umschalten von Normal auf Reserve die Bildung einer Luftblase in der Leitung verursachen, die zu einer Störung des Benzinflusses führt. Ein kräftiges Durchblasen des Entlüftungsschlauchs schafft dann angeblich Abhilfe. Schaun wer mal ...

    Zwei Kerzen reichen.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von mulchhüpfer ()

  • Also, der Entlüftungsschlauch wars nicht. Da muss wohl wirklich der Vergaser mal fein säuberlich zerlegt und gereinigt werden. Dazu hatte ich vorerst aber keine Gelegenheit. Bin erst mal wie üblich mit leicht gezogenem Choke in den Urlaub gefahren, die 700 km hat er problemlos abgespult. Das plötzliche Wegbleiben des Spritflusses trat nicht wieder auf, weiß der Teufel was das war. Bin gespannt wo der Fehler liegt, dass er nur mit gezogenem Choke ordentlich läuft (und dann trotzdem normalen Spritverbrauch hat).


    Anbei mal noch ein kleines Urlaubsbildchen :) 

  • Bloß wozu ist der Schlauch überhaupt da?


    Der Schlauch ist technisch gesehen ein Gasabscheider. Er scheidet Gasblasen nach oben in den Tank ab, so dass der KMVA-Geber blasenfrei arbeiten kann. Das muss sein, sonst verzählt er sich und die KMVA zeigt dann Blödsinn an. Wie das mit dem Schlauch genau funktioniert habe ich weiter vorne beschrieben, genau hier: Nadelöhr Schwimmernadelventil


    Ich finde es nicht gerade logisch, wenn du bei deiner Fehlerbeschreibung den Vergaser zerlegen willst. Du schreibst ja, dass unten am Schlauch der Spritt schon schwallartig rauskommt, da hat der Vergaser ja noch nix mit zu tun. Das solltest du daher zuerst beheben. Dazu kann ich mich nur Fg601 anschließen: Reinige den Benzinhahn und die Spritleitung, bzw. verbaue gleich mal neue Sprittleitungen, denn die quellen auch gern mal auf und man sieht es nicht. Bei der Verlegung der Leitung musst du genau das Gefälle beachte, so wie ich es in meinem Post weiter vorne schon beschrieben habe. Wenn das alles passt, sollten unten immer mind. 250ml/Min in einem konstanten Strahl rauskommen. Das braucht der Serienmotor zum Einwandfreien Betrieb in allen Lebenslagen. Erst wenn du dann noch die selben Probleme hast, ist klar dass du auch an den Vergaser ran musst.


    Wenn du beim H1-1 immer mit leicht gezogenem Choke fährst, dann nimmst du dir übrigens Leistung. Der Choke reichert da nämlich in erster Instanz nicht den Kraftstoff an, sondern drosselt die Luftzufuhr. Dadurch wird dann zwar auch mehr Kraftstoff angesaugt, aber in Summe hast du reduzierte Leistung. Ist vielleicht eine Motivation sich dem Thema mal systematisch zu stellen. So rumfahren scheint mir sehr suboptimal.


    Dein Motorklingeln könnte natürlich an Kraftstoffmangel liegen, aber es gibt auch viele andere Möglichkeiten. Ich würde diesbezüglich zunächst die ordnungsgemäße Kraftstoffversorgung sicher stellen. Wenn deine Probleme dann weiterhin auftreten, würde ich die korrekte Einstellung der Zündanlage kontrollieren und dann den Vergaser überholen und zum Schluss ordentlich einstellen.

    Gruß, Felix

  • Die Schläuche am KMVA-Geber sind aber richtig herum angeschlossen, oder?


    Meiner Erfahrung nach beeinflusst auch der Einbauwinkel des Gebers (z.B. durch eine verbogene Halterung) nicht nur das Anzeigeverhalten der KMVA sondern in einigen Fällen auch ganz erheblich den Spritfluss.