Handbremse ungleichmäsig

  • Hallo zusammen,
    Ich komme gerade vom TÜV und bin wegen einer nicht korrekt funktionierenden Handbremse durchgerasselt.


    Hintergrund: im Zuge einer vorbereitenden Durchsicht haben wir festgestellt, dass zwar die Handbremse voll funktionsfähig ist, aber die hinteren Bremszylinder fest waren. Also haben wir gestern die hinteren Bremsen aufgemacht und die Bremszylinder wieder gangbar gemacht. Alles wieder zusammen und das Ding hat wieder einwandfrei gebremst.


    Heute also mit gutem Gefühl zum TÜV, ab auf den Prüfstand, bremsen Top und dann zieht er die Handbremse: 20 - 100; erheblicher Mangel. Durgefallen.


    Mein erster Gedanke: Beim montieren ein Hanbremsseil abgerutscht. Also zurück, beide Bremsen auf und siehe da: beide Seile eingehängt, aber auf bremshebel ungleich gezogen.


    Woran liegt das und was kann ich da machen?


    Besten Dank vorab


    Grüße Hanjo

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989

  • beide Seile eingehängt, aber auf bremshebel ungleich gezogen.


    Was meinst du damit?

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Das die beiden Bremshebel jeweils in der Trommel nicht gleich stark gespannt sind.


    Habe jetzt das Bremsseil am Y-Stück komplett gelöst, gefettet und wieder montiert (Hatte den Verdacht, dass es evtl unsymetrisch liegt und daher verzieht). Zieht aber beim bremsen mit der Handbremse noch immer nach rechts.

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989

    Edited once, last by Hanjo ().

  • Da stimmt etwas mit dem Druckstück nicht. Kuck dir das genau an. Der Hebel an der Bremsbacke, der stützt sich an Belagträger ab. Da stimmt etwas mit der Länge nicht.

  • Welche Länge genau? Die Länge des Bremshebels?

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989

  • Ne. Das Druckstück wird an der Stelle, wo der Hebel aufliegt, zu kurz sein. Du ziehst den Hebel eventuell mehr oder weniger ins Leere bzw. bis ans Lagergehäuse.

    Edited once, last by heckman ().

  • Ich hab die Trommeln jetzt wieder unten und hab mal Bilder gemacht, bevor ich wieder was anpacken.


    Rechts:


    Links:

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989

    Edited once, last by Hanjo ().

  • Na da siehst du es ja. Links kann die HB nicht mehr richtig funktionieren. Der Hebel stösst ans Lagergehäuse. Der Belag rechts im Bild ist hinüber, der Rbz kuckt schon viel zu weit raus. Die Bremse würde ich komplett erneuern.

    Edited once, last by heckman ().

  • Die Bremse ist also bei Fußbetätigung in Ordnung ?


    Wenn also nur die Handbremse ungleichmäßig zieht,würde ich den Wagen hinten aufbocken,
    und Raste für Raste die Handbremse ziehen.
    Jetzt die Seile beobachten (gleichmäßige Straffung) gleichzeitig die Räder drehen (beobachten,ob
    Bremswirkung gleichzeitig einsetzt.


    Oh, ich habe gepennt - ist ja fast kein Belag mehr vorhanden - eindeutig

  • Also ist der einzelne abgefahrene Belag die Usache, dass der Handbremshebel auf der linken Seite an das Lagergehäuse stößt, hab ich das richtig verstanden?


    Krümel: Messwerte des TÜV:


    Betriebsbremse 1. Achse: Links 150; Rechts 140
    Betriebsbremse 2. Achse: Links 110; Rechts 120
    Feststellbremse: Links 20; Rechts 100

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989

    Edited once, last by Hanjo ().

  • Brauch er nicht, das ist offensichtlich.;-)
    Hanjo nein. Die Summe des kompletten Verschleiss. Die Bremse ist einfach komplett fertig.

    Edited 2 times, last by heckman ().

  • Belag links ist verschlissen, mache beide Seiten neue Beläge rein und deine Handbremse sollte wieder gehen, auch scheinen links und rechts unterschiedliche Belagsorten verbaut zu sein.

  • Ja, jetzt sieht man's eindeutig, daß es am Verschleiß liegt. Also Beläge neu hinten komplett (BZ eigentlich auch, wenn die schon mal fest waren) und er bremst wieder wie einst im Mai.


    Bei den alten Simplexanlagen ist das noch ein bißchen kitzliger, da ist der Hebel anders geformt, da hätte man das so weit gar nicht abfahren können.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Danke für die schnelle Hilfe, das hilft mir weiter. Da ich erst seit 2 Jahren Pappenbesitzer bin und schon vor der ersten Fahrt damals neue Bremsen rundherum verbaut hatte, hab ich dafür noch kein Auge gehabt.

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989

  • Du hast vor 2 Jahren hinten neue Beläge eingesetzt? Wie viele Kilometer bis Du damit gefahren?
    Bevor Du jetzt neue Bremsbacken einsetzt, schau Dir die Bremstrommel(n) genau an! Wenn ein Belag so weit runter ist, ist es unwahrscheinlich, dass ein neuer Belag auf der gesamten Breite trägt. Außerdem kann der Rand dazu führen, dass Du die Bremstrommel nicht mehr im guten ab bekommst.
    Wenn Du die Bremstrommeln ausdrehen lässt, solltest Du bei maximal 201mm bleiben, sonst brauchst Du Übermaßbeläge. Da Du die kaum bekommen wirst, muss dann eine neue Trommel ran. Da heißt dann: 2 Trommeln.
    Beide Seiten müssen stets die selben Ressourcen haben.

  • Ich bin seither vielleicht 5.000km gefahren, maximal. Nach dem was ich in der linken Trommel gesehen hab, ist da bereits vor einiger Zeit was nicht korrekt gewesen (evtl schon beim Einbau) und hat daher den einen Belag runtergerubbelt. Tippe jetzt mal eher auf einen Montagefehler meinerseits.


    Die Trommeln schauen noch gut aus und sind gleich groß.

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989

  • 5tkm? =O
    Ich kenne Deinen Fahrstil ja nicht. Aber so sehen die sonst eher nach 50tkm aus. Ich kenne ja auch nur die schadstoffbelasteten aus der DDR.


    Themenwechsel: Wenn mich meine alternden Augen nicht trügen, hast Du da Kupferpaste an die Radbremszylinder gemacht. Dort gehört eigentlich Bremszylinderpaste hin. Die (von ATE) basiert neuerdings wohl auf Silikon. Ich weiß jetzt nicht, was in Deiner außer Kupfer noch drin ist. Die nehme ich nur im Gewinde der Befestigungsschrauben, Bremsleitungen und Entlüftungsschrauben.

  • Ich denke, der Zustand ist nicht meinem Fahrstil geschuldet sondern einer falschen Montage.


    Richtig erkannt, das ist Kupferpaste. Das dort Bremszylinderpaste hingehört ist ebenfalls korrekt.

    Projekt "Mandy" - Trabant P 601 Limousine Bj. 1989