Differential undicht... aber wieso ???

  • Servus Leute


    Wie ich heut schon wo anders geschrieben habe , war ich heut ma wieder ein paar Std. in der Garage versumpft um weitere Ausbauten vorzunehmen.
    Speziel war ich heut im Motorraum beschäftigt um diesen komplett leer zuräumen.
    Beim Motorausbau Teil 1 hab ich festgestellt das an meinem Diff eine Undichtigkeit herrscht. Ich hab sämtliche Bauteile wie Motor und Getriebe abgesucht und da keine Anzeichen eines Flüssigkeitsaustritts feststellen können. Die ersten feuchten/nassen Stellen sind erst direkt hinterm Getriebe sichtbar.
    Soweit ich jetz erkennen konnte betrifft das nur das Diff . Manschetten der Antriebswellen sind auch trocken und nicht porös.


    Bin dankbar für jeden Rat.


    Mfg Fenny

  • Vielleicht wurde etwas fett oder halt Öl/fett Gemisch dennoch durch die antriebsbewegung herausgeschleudert. Oder die dichtfläche beider Gehäusehälften ist undicht.

    :thumbsup: Gaballte 26 PS power, da haben sich die Pferdchen gelohnt :thumbsup:

  • Sitzen da nicht Wellendichtringe an den Differenzialausgängen hinter den Getriebeseitigen Achsmanschetten??? Sicher sind diese undicht und Getriebeöl tritt aus.

  • Herausgeschleudertes Fett/Öl erkennt man an z.B. an der Spritzwand, dort ist dann ein Streifen des Gemisches sichtbar. Dann sind die Wellendichtringe der Achswellenräder zu tauschen.
    Ansonsten hängt sehr oft ein Öltropfen an der Ablasschraube weil die nun mal am tiefsten Punkt des Getriebes sitzt, das Öl muss aber nicht zwangsläufig auch von dort stammen.
    Aus den Trennflächen kommt normalerweise nichts heraus, es sei denn das Getriebe wurde mal unsachgemäß instandgesetzt.


    Welche Laufleistung hat denn deins? Es ist kein Fehler, wenn der Motor eh ausgebaut ist, das mal zu öffnen, alles auf Verschleiß zu prüfen, ggf. Teile zu ersetzen, und es dann mit frischen Dichtungen wieder zusammen zu bauen.

  • Danke erstma für die Antworten....


    Die Verschraubung am Diff is nur mit größerem Kraftaufwand zu lockern. Ausser der Verschraubung hab ich sonst nix feststellen können. Maschetten hab ich auf zurück gezogen und ausser Schmierdreck nix gefunden , auch kein Öl....


    Die Spitzwand schaut schon sehr mistig aus , aber das is warscheinlich der Öl/Dreck von vor zich jahren. Das Auto hat sich seit mindestens 20 jahren nich mehr aus eigener Kraft bewegt.


    Der km Stand is 82760 km....Motor/ Getriebe sind trocken bis auf's Diff. ....


    Auseinander bauen war schon geplant aber wenn man die Ursache eingrenzen kann is vieles einfacher..... :) ....

  • Wenn das Auto 20 Jahre stand, ist es dringend geboten das Getriebe zu öffnen. Alle Teile die über den Flüssigkeitsspiegel des Öls herausragen, könnten übelst verrostet sein.


    Die Gewinde an denen der hintere Winkel am Getriebe verschraubt ist, gehen bis in den ölgefüllten Innenraum. Sind die Bolzen im Gehäuse fest?

    Edited once, last by Hegautrabi ().

  • Ich hab mal die 4 Schrauben die Motor/ Getriebe zusammen halten heut kurz rausgeschraubt. Die Oberen waren trocken und an denn unteren war noch Öl dran. Aber auch da is alles trocken soweit , bis auf n wenig Dreck.


    Ich werd jetz in den nächsten tagen den ganzen Block rausheben und dann werd ich ma Eure Ansätze von A nach B durchchecken....

  • Nein! Baue besser erst den Motor und dann das Getriebe aus, dabei mindestens eine Achse abklappen, besser beide.
    Das hat den Grund, daß die Antriebe mit ihren inneren Mitnehmerstern erstens bei zu steilem Winkel die Achswellenräder beschädigen können und zweitens, wenn sie nicht mit einer Hand gesichert werden, auseinander fallen können.
    Jetzt wird es bestimmt wieder Beiträge geben daß das Abklappen der Achsen unnötig ist, aber Sachsenring hat das seinerzeit auch so vorgeschrieben und ich habe auch schon zu viele zerstörte Achswellenräder gesehen.
    Motor und Getriebe zusammen sind zu schwer und unhandlich um sensibel arbeiten zu können. Außerdem muss das ja sowieso getrennt werden, also warum nicht gleich?

  • Ok....ich mach das dann ma so...klinkt auch irgendwie logisch , das mit dem wegklappen. Fahrwerk und das ganze Gedöns muss ja sowieso auch raus.


    Wie gesagt...ich mach das ma die tage und meld mich dann an dieser Stelle wieder zu diesem Thema...

  • Ideal, dann baue zuerst die Vorderachse aus, danach Motor und Getriebe. :-)
    Die Antriebswellen so drehen daß nur eine Rolle des Sterns nach unten zeigt, diese beim Rausziehen aus dem Achswellenrad mit einer Hand gegen auseinanderfallen sichern.

  • Ist auch gar nicht so schlimm, ich hatte einen Wahnsinnsschiss davor, aber war im Endeffekt in Ordnung :)

  • So... Motor is gestern rausgeflogen, samt Getriebe...wäre alles halb so schlimm gewesen wenn ich die Schraube am Diff nich übersehen hätte.... :D ....


    Nachdem ich heut die Manschetten komplett hinten hatte kam mir doch noch die komplette Pampe entgegen.


    Zum Spass hab ich heut ma die Tf reingehängt und die kurzen Stossdämpfer eingebaut. Scheisse wird das tief... :D ....
    Problem is jetz bloß das dass ne Tf 100 is ( oder sein soll) , aber schon ohne Belastung Tf 115 hat....


    Aber schau ma mal morgen weiter ...da kommt dann alles wieder raus.. und dann gehts weiter.

  • Das hört sich an als seien die Achswellenräder undicht und das Getriebeöl kommt aus deren Innerem nach außen.
    Sind die innen richtig sauber gewaschen?

  • Naja.... es war schon eine zähe Schmierige Pampe und richt och richtig streng. Farblich schauts aus wie Kraphit....

  • Vor allem sieht es danach aus als hätten ihn die Tipps zum Ausbau nicht interessiert. :-(

  • Doch...so viel wie möglich umgesetzt. Problem ist bloß ,das mir zwei passende Werkzeuge fehlen und ich die erst besorgen muss.