Motor hat plötzlich keine Leistung mehr

Alle Infos zum Vorverkauf findet Ihr im Blogeintrag:

http://pf31.pappenforum.de/blog/entry/69-vorverkauf-pappenforum-ifa-kalender-2021/
  • Hallo
    leider hats mich nach einem halben Jahr Trabibesitz erwischt - er läuft nicht mehr :-(


    Der Motor lief bis gestern normal. Heute hab ich ihn gestartet, sprang mit Chöre auch sofort an hat dann aber kaum Gas angenommen, die Drehzahl ging nur langsam hoch.
    beim fahren fühlt es sich so an als hat er nur 5PS, beschleunigt sehr träge und im 3.Gang gar nicht mehr
    er läuft rund also wohl auf beiden Zylindern - nach dem er ein Stück warm gefahren ist, Choke raus, das Verhalten ist aber das selbe (also unabhängig vom Choke)


    bin in ziemlivher leihe und hab keine Ahnung wo wo ich anfangen soll zu suchen?! :-(ggf jemand in Bonn und Umgebung der sich mit dem trabimotor auskennt bzw gegen Geld repariert-eine normale Werkstatt kann es sicher nicht!?!
    möchte vermeiden alles nach und nach zu tauschen bis es mal geht-das wird teuer



    danke für Tipps und hilfe
    grüsse Gerrit


  • nach dem was du beschreibst klingt es aber doch so als ob ein Zylinder ausgestiegen ist .
    Auch wenn du anderer Meinung bist, prüfe das als erstes ob auch alle funzen.

  • Muss er nicht.
    Ziehe mal abwechselnd einen Kerzenstecker ab und starte dann jeweils. Wenn sich bei einem nichts ändert und beim anderen garnichts mehr geht, dann weisst du daß er nur auf einem läuft und welcher es ist.

  • Ihr hattet recht-läuft nur auf einem Zylinder. Erstaunlich das er da so rund läuft
    wenn ich davor stehe geht der linke nicht - mit der kurzen zündleitung
    wie geh ich jetzt am besten vor zur fehlereingrenzung
    wollt jetzt mal Rechte und Linke zündspule tauschen was nicht so einfach ist da die Zündkabel fest aus den spulen kommen

  • schau erstmal ob ein Zündfunke kommt, Kerze tauschen ,dann Kerzenstecker schau nach ob alle Leitungsverbindungen fest sitzen ,was hast du elekt. oder Unterbrecher ? wenn letzteres schauen ob Unterbrecher abhebt .

  • Wenn ich das richtig deute geht es um den 90er, der sollte eine elektronische Zündanlage haben.
    Ja, erstmal gucken ob auf dem Zylinder (es ist der 2.) überhaupt ein Zündfunke kommt. Wenn nicht dann mache Folgendes.
    Aus dem Steuerteil kommen eine grüne und eine weiße Leitung die zu den Zündspulen gehen. Die schraubst du an die jeweils andere Zündspule und guckst ob der Fehler mitwandert.
    Funkt jetzt die Spule für den Zylinder 1 nicht, dann ist dein Steuerteil der Zündanlage defekt.
    Bleibt der Fehler bei Zylinder 2 dann ist das Steuerteil in Ordnung und die ZZündspule, das Hochspannungskabel oder der Kerzenstecker sin hin.
    Kabel unbedingt wieder zurücktauschen, sonst fährt dein Auto nicht.

  • Danke für die Tipps-die Lösung war offensichtlich erst mal einfach > anscheinend war die Zündkerze kaputt (geht so was von jetzt auf gleich ganz kaputt oder ist da eher die Steuereinheit kaputt und führt zur kaputten Zündkerze) > mit einer neuen läuft er wieder...mal schauen ob das dauerhaft so ist.
    PS: Nebenfrage: wie ist der Unterschied zw Unterbrecher und elektronischer Zündung? (ist Unterbrecher das wie bei den alten Golf 1 wo es eine Zündspule gibt und das Kabel geht auf einen Verteiler wo sich ein Arm drin dreht?) Ich hab ja die "schwarze Box" also Elektronik....aber die bekommt ja auch ein Signal/Kabel unten vom Motor?

  • Unten das ist der Hallgeber. Der Vorteil der Kontaktzündung ist, daß sie nie komplett ausfallen kann, da bei Trabant jeder Zylinder seine eigene Zündung hat. Elektronische Zündung beim Trabant bedeutet vor allem, daß diese kontaktlos arbeitet, also nicht wie bei deinem Golf, wo hinter dem Zündverteiler mit Verteilerfinger (der Arm, der sich dreht) noch der Unterbrecher sitzt. Da sind eben sich bewegende Teile, die verschleissen und Wartung unterliegen.