Scheibenwischer Verkabeln und andere Kabelfragen...

  • Hallo und frohes neues Jahr,


    meine fast zweijährige Komplettresto geht so langsam zu Ende, gerade bin ich am Verkabeln. Dabei habe ich ein Problem mit dem Scheibenwischer, ich habe mal ein Foto gemacht und rot eingekreist was ich meine. Im oberen Kreis denke ich sollte Masse sein, allerdings wieso zweimal? Oder wird von hier gebrückt auf den noch freien Steckplatz (zweiter roter Kreis)?


    Außerdem habe ich noch jeweils links und rechts im Motorraum, von der Länge her würde es zum Scheinwerfer passen, ein braun / weißes Kabel über, laut Schaltplan kommt es vom Tacho, bloß wo geht es hin? Hatte eigentlich nur am Lampentopf einen Stecker an der Höhenverstellung frei, allerdings kann ich mir den Sinn nicht erklären.


    Falls es benötigt wird, es handelt sich um einen 601-s Kombi Bj 89.


    Danke und LG Fabian

  • Das braun/weiße sollte tatsächlich für die Kontrolleuchte Höhenverstellung sein und der Scheibenwischermotor braucht nochmal die zweite Masse am Gehäuse für die Endlagenabschaltung.


  • Die braun/weißen Kabel kommen tatsächlich an die Hebel der Höhenverstellung und ergeben sogar einen Sinn ;-)


    Die Kontroll-Leuchte kriegt ihr Plus zusammen mit der Tachobeleuchtung, Sicherung 6. Masse wird über die Hebel am Scheinwerfer geschaltet, Hoch = an, tief = aus. Das hat schon seine Richtigkeit.


    Der Wischermotor braucht extra Masse, da er in Gummis gelagert ist, das mit der Endabschaltung hat damit nichts zu tun.


    Der freie Kontakt unten (54) ist für die Kraftstoffmomentanverbrauchsanzeige (KMVA), die holt sich von dort den Saft.

    „Die Zensur ist das lebendige Zeugnis der Großen, dass sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.“

    (Johann Nestroy)


    Edited once, last by Toni ().

  • Das ist so aber nicht ganz richtig, weil der Wischermotor ist Masse gesteuert, er bekommt seine Masse im Betrieb vom Schalter, läuft also ohne extra Masse.


    Schalte Ich jetzt aber den Wischer aus, bleibt er da stehen, wo er gerade ist, deshalb die Extra-Masse am Gehäuse, die wird über einen Hilfskontakt im Motor auf den Anschluß 54d, der im Schalter auf 31b gebrückt ist geschalten, damit der Wischer in seine Endstellung fahren kann.

  • Guten Abend,


    da es schon einige Themen zum Scheibenwischer im Forum geschaltet sind, habe ich mich diesen Thread angeschlossen. Da die Probleme auch mich betreffen und ich kein neues Thread öffnen möchte.


    zum Thema Scheibenwischermotor 12V und Wischergestänge habe ich eine Frage. Das Forum habe ich bereits nach den Themen durchsucht aber ohne Erfolg auf mein Problem. Ich stehe kurz vor der Vollendung meines Neuaufbaus und stehe momentan vor dem Problem Scheibenwischer. Nach Whims, Google und dem Forum habe ich bereits Wischermotor und das Gestänge montiert und auch elektrisch nach Schaltplan angeschlossen. Nach Funktionsprobe musste ich feststellen, das der Motor 360 in einer Richtung läuft. Somit schlägt das Gestänge nach kurzem lauf am Wischerhalter auf der Beifahrerseite an.


    - Nun meine Frage, läuft der Motor nur in eine Richtung oder hat er eine Links- und Rechtslauf per Anschlag oder Übersetzung?


    Bilder von der Montage im Anhang.


    Ich würde mich sehr über eine Antwort freuen.

  • Der Motor läuft immer ganze Umdrehungen und bleibt dann stehen wenn er ausgeschaltet wird.
    Ist ein Kurbeltrieb.

  • Vielen Dank,


    d.h. der Wischermotor läuft nur in eine Richtung um 360 Grad. Somit auch das Wischergestänge? Kann mir jemand genauer berichten wie das Gestänge richtig montiert wird, damit es nicht am Wischerarmhalter auf der Beifahrerseite anschlägt.


    Bzw. vlt. ein Bild von einem angebauten Wischergestänge?!

  • Mach doch mal ein Bild von der rechten Seite, am kompletten Auto ist das blöd zu fotografieren.

  • Danke ,hier nochmals ein Bild von der Beifahrerseite. Während der Funktionsprobe per Hand stellte ich fest, dass das Gestänge am Halter anschlägt. Motor dreht im Uhrzeigersinn. Weiß diesbezüglich mit. auf dem Bild steht der Motor und das Gestänge nicht die Nullstellung!

  • Probier einfach mal rum, meine hab ich im Ruhezustand fotografiert. Klemm die Beifahrerseite ab, lasse die Fahrerseite laufen, schaue wie sich alles bewegt und bewege von Hand die Beifahrerseite.
    Den Rest dürftest du selbst hinbekommen.


    Das Problemchen mit der Büroklammer lässt sich bestimmt ganz leicht über einen der diversen Onlineshops lösen. Falls nicht, schicke mir ne PN, ich hab genug von den Klammern herumliegen.

  • Kuck nochmal nach der 0Lage! Bei areasunshine kannst du ca sehen wie die Hebel an der Durchführung stehen müssen. Deiner steh nach unten (wenn das 0Lage ist)

  • Am Wischerarmhalter auf der Beifahrerseite.

  • Das wird vermutlich wirklich an der Nulllage scheitern. Schon im WHIMS steht, daß die Kurbel am Wischermotor etwa 15° nach links oben stehen soll (so wie bei areasunshine) und bei dir ist das ja ganz und gar nicht der Fall.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Aber selbst dann darf nichts anschlagen.
    Irgendwas anderes ist da faul...

  • Nee, er muß nur die 0Lage von der Beifahrerseite ändern und fertig. So wie es ist kann der Wischer nicht mal 90°machen und das Gestänge liegt an.

  • Eben, das ist das Problem. Aber wie soll er denn

    nur die 0Lage von der Beifahrerseite ändern


    Das geht doch nur insgesamt, also an der Kurbel.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")