Habe ein Problem wer kann Helfen Motor Läuft aber der Wagen fährt nicht mehr

  • Hallo!


    Habe nun seid mehreren Wochen an meiner Pappe geschraubt und geschweißt und bin gestern eigentlich fertig geworden und nun was soll ich sagen berwegt er sich nicht mehr
    1 Motor läuft super
    2 Gänge lassen sich durchschalten aber er bewegt sich nicht (Habe die Manschetten gewechselt)


    Woran kann dies liegen ?
    Möchte jetzt nicht wieder alles zerlegen und suchen deshalb frage ich mal was es sein könnte!


    Danke erstmal

  • Schließt die Kupplung? Bewegen sich die Antriebswellen beim Anfahren? Kerbstift/e der Schaniergelenkwelle/n gebrochen (wenn ich deinen Namen 1983er Trabant interpretiere)? Gleitsteine vergessen?

  • Das hört sich doch erstmal nach Kupplung, die dauernd trennt, an. Bewegt sich die Ausrückwelle? Die Kupplungsscheibe hast Du nicht vergessen? ;-)
    Was für Manschetten hast Du gewechselt?


    Gruß,
    Marlene

    Aufklärung ist der Ausgang des Menschen aus seiner selbstverschuldeten Unmündigkeit. Unmündigkeit ist das Unvermögen, sich seines Verstandes ohne Leitung eines anderen zu bedienen. Selbstverschuldet ist diese Unmündigkeit, wenn die Ursache derselben nicht am Mangel des Verstandes, sondern der Entschließung und des Muthes liegt, sich seiner ohne Leitung eines anderen zu bedienen.

  • Hallo!


    Habe die antriebswellenmanschetten getauscht bin aber vor dem allem noch gefahren ohne probleme es ist ein 83er
    bremsen vorne getauscht und halt die antriebwellen raus gehabt motor und getriebe habe ich nichts gemacht und Gleitsteine hat er glaube ich noch nicht erst ab 84?oder?


    MfG

  • Hallöle!


    Wegen der Antriebswelle / -Gelenke:
    Hast Du sowas drin?
    Was passiert wenn Du bei laufendem Motor den 4. Gang einlegst, die Kupplung loslässt und leicht die Drehzahl erhöhst?
    Zeigt dann der Tacho was an obwohl das Auto steht?
    Wenn ja, dreht sich dann eine Antriebswelle - oder sieht man ein "Zucken" an einer Welle und/oder macht es womöglich klackende/rasselnde Geräusche?


    (Nebenbei angemerkt: Zur besseren Verständlichkeit Deiner Texte bitte Großbuchstaben und Satzzeichen verwenden - Danke!)


    LG

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Keil für die Bremstrommel auf dem Antrieb vergessen oder abgeschert?


    BG Nick

  • Hallo!


    Danke schon einmal für eure Tipp´s!


    Habe den Fehler gefunden und zwar hat sich der Splint vom Kreutzgelenk der Antriebswelle verabschiedet !


    Habe nun einen neuen rein gemacht und nun läuft er wieder !! nur leider zu spät nun fahre ich erstmal den Mustang weiter und werde in 1-2 Wochen zum Tüv fahren!



    MfG Sten