Motor geht bei Bergabfahrt aus

  • Hallo!


    Ich hab mal wieder ein Problem und zwar Folgendes:


    Wenn ich meinem Trabant ordentlich Feuer gebe und danach im 4. z.B. einen Berg hinunterrollen lassen möchte, geht er aus. Das ist mir aber auch schon in der Ebene passiert... :S Heckman sagte mir schon, dass der Leerlauf zu mager eingestellt sein könnte, was ja auch Sinn macht. Könnte es vielleicht noch andere Ursachen geben?


    Der verbaute Vergaser ist ein 28HB 3-1, was heißt, dass er diese coole "Leerlaufluft-Regulierschraube" besitzt, mit der man den Leerlauf weiter abmagern oder eben anfetten kann. An der hab ich mal rumgedreht und dabei nichts gehört oder "gespürt", weshalb ich das als relativ wirkungslos wahrnahm... für eine Probefahrt hab ich erst am Wochenende wieder Zeit. Wäre toll, wenn ihr mir Ratschläge geben würdet, was ich noch machen könnte, weils irgendwie nervt :(


    Achja: Er springt danach immer nur mit Gasgeben wieder an. Dann läuft er wieder wunderbar und hält den Leerlauf tadellos...


    Liebe Grüße

  • abgesehen davon, dass der Vergaser nicht die Wucht war und deshalb ziemlich schnell vom H1-1 abgelöst wurde denke ich einfach mal, dass das Kraftstoffniveau während der "mit Gas Fahrt" ziemlich wit abnimmt. Speziell im Mischrohrschacht. Aus diesem entnimmt meines Wissens auch der Leerlauf seinen Kraftstoff.


    Dies könnte nach Gaswegnahme dafür sorgen, dass für den Leerlauf einfach nicht genug Sprit verfügbar ist.


    Schwimmerstand etwas anheben oder die Düse im Mischrohr ist ausgeleiert und bringt zu viel Luft.

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -

  • Vieleicht würde sich ein ausbau und gründliches reinigen des Vergasers lohnen, dabei kannst du ja gleich mal alle beweglichen Teile überprüfen.
    Schaden kann es ja nicht :)

  • Ich bin ja eigentlich froh, dass er mal halbwegs trocken geworden ist... Darüber hatte ich auch schon mal nachgedacht. Warum läuft er dann aber unter Vollgas ganz normal? Da wird doch noch viel mehr Saft als im Leerlauf gebraucht!


    Ausbau? Nicht schon wieder! ;( ;)


    Danke für eure bisherigen Antworten :)

  • Weil bei Vollast die Hauptdüse aktiv ist, diese sitzt ganz unten in der Schwimmerwanne.

  • Warum den weder Fisch noch Fleisch Vergaser?

  • Moin!


    Ok, danke bseQ ;)


    Mir wurden von Anfang an Blockvergaser empfohlen, also hab ich mir gedacht: Wenn der Motor jetzt neu gemacht wird, gönn ich ihm auch gleich einen, auf dass er möglichst lang halten werde. Die Überlegung war: Ich nehme den modernsten der "reinen" Blockvergaser, um wenigstens ein bisschen Einsparung von Kraftstoff zu erzielen. Den 4-1 wollte ich nicht, der sieht komisch aus :rolleyes: Den 3-1 hatte ich mir dann also bei Ebay gekauft und hat sich als Schrott herausgestellt. Die Drosselklappe hat Spiel, sämtliche Düsen waren (oder sind) relativ dicht, die Starterzugbefestigung war ausgenudelt, sodass ich nach 200 m warmfahren vorne manuell den Choke ausmachen musste ^^ und das SNV war auch verschlissen oder verstopft. Und dafür legt man dann in Doofheit und aus Vertrauen in die Menschheit knapp 80 Euro auf den Tresen. Hinterher ist man immer schlauer.


    Ich überleg jetzt, mir diesen regenrierten 2-7 von Trabantwelt zu kaufen, an das Einstellen vom Schwimmerstand wag ich mich nicht wirklich ran, das klappt doch bei mir eh nie :thumbdown:


    Liebe Grüße

  • Ich fahre seither nur Sparvergaser, kann deshalb nicht viel zum Blockvergaser sagen. Das einzige Problem, was ich mit dem Sparvergaser habe ist, dass die 113er HD oftmals zu Klingelneigungen unter Last führt und folglich einfach zu mager ist. Ich habe dann eine 115er HD verbaut und habe kein Klingeln mehr, Spritverbrauch liegt bei 6,5-7,5l/100km.


    Aber auch dein Vergaser muss laufen und nur entsprechend eingestellt werden.

  • Schwimmerstand einstellen ist keine Kunst.
    Alles was du dazu brauchst, ist eindurchsichtiger Gummischlauch.
    Ich mach dir am Abend ein Bild!


    Außerdem wird der Heck dir sicher helfen können ;)


    Ps: sofern der regenerierte von der Trabantwelt neu eingebuchst ist, ist er das Geld wert!

  • Ich hab letzte Woche von Sparvergaser zurückgerüstet zum Blockvergaser HB 28 2-9, bin voll auf zufrieden damit hält super das Standgas und auch bei normalen Fahrbetrieb gibts nix zu beanstanden.
    Kann ich nur emtpfehlen! ;)

  • Das hab ich mir auch gedacht. Wenn das wirklich ne Regenerierung ist und kein Saubermachen auf höherem Niveau, dann ist mir das das Geld wert. Der "beste" soll ja der 2-9 sein... Ich glaub er hat zur Zeit genug zu tun, also lass ich das mal ;)


    Danke für deine Bemühungen :)

  • Ich habe einen regenerierten Sparvergaser drinne. Er läuft richtig gut, Startverhalten perfekt, auch bei -10°C. Standgas ist auch gut. Er verrichtet seinen Dienst ganz unauffällig. Habe im Sommer einen Verbrauch von etwa 8 l/100km gehabt (ist kein Rekord im Spritsparen ;))

  • Mit dem H 1-1 am alten Motor hatte ich beim Beschleunigen ganz schön Geknister :S Dafür war der Verbrauch aber auch sehr gering, auch so um die 6,5 Liter. Und ich hab damals noch gejubelt, als ich mit meiner Freundin 30 km hinter nem Bus auf der Autobahn gefahren bin und nur ein Lämpchen im Kino leuchtete :rolleyes: Man, was da hätte passieren können...


    Den 3-1 fahre ich jetzt mit ungefähr 8 Litern. Find ich völlig in Ordnung :)

  • Man, was da hätte passieren können...


    Ja, was denn? (Ich fahr seit 12 Jahren und ca. 300 tkm nur Spaßversager...)

    Früher gab's Sex, Drugs & Rock'n'Roll -

    jetzt gibts Veganer, Laktoseintoleranz und Helene Fischer

  • Er meint bestimmt den unterschrittenen Sicherheitsabstand um diesen Verbrauch zu erreichen.
    Sehen uns. MichiU


    Alex

  • Naja, derart wenig Sprit bei sehr hoher Drehzahl auf doch recht langer Strecke? Dass da mal der Schmierfilm hätte abreißen können, wäre ja eigentlich kein Wunder gewesen...

  • Sei beruhigt. 6,5 l sind beim Sparvergaser nicht "wenig Sprit" sondern völlig normal. (Daher der Name :zwinkerer: )


    Auch eine 5 vor dem Komma ist nicht völlig ungewöhnlich bei gleichmäßiger Landstraßenfahrt - auch ohne Windschatten. Hängt wohl vom Motor ab, weil der selbe Vergaser in meinem "neuen" Motor (bei etwas mehr Power) kaum unter 6,5 zu kriegen ist - im alten Motor aber regelmäßig ca. 5,0 brauchte. Und der ist nicht an mangelnder Schmierung kaputt gegangen, sondern wg. normaler Alterserscheinung rechtzeitig regeneriert worden.


    Also: Weiter allzeit gute Fahrt. :winker:

    Früher gab's Sex, Drugs & Rock'n'Roll -

    jetzt gibts Veganer, Laktoseintoleranz und Helene Fischer

  • Ich meinte den so geringen Verbrauch hinter dem Bus, nicht allgemein ;)


    Dir auch ^^

  • Besser spät als nie.


    Ich habe einfach ein Gummischlauch genommen den ich noch liegen hatte. Daraus einen rechten Winkel gebastelt (Cutter+Sekundenkleber) und am vergaserseitigem Ende etwas angespitzt dass er auch schön klemmt und dicht bleibt.


    Dann noch mit dem Messerschieber das Niveau markieren (Isoband) und fertsch. ;)