Fehlzündungen

Hallo zusammen,

in Kürze steht ein größeres Update der Forensoftware an. Da der Umfang noch nicht genau abschätzbar ist, wird das Forum einige Zeit (Stunden/Tage?) offline sein.
Das Installieren des Update wird aus zeitlichen Gründen kurzfristig und ohne weitere Ankündigung geschehen.

Vielen Dank für Euer Verständnis,

Jan
  • Hey leute,


    ich hab da ein mehr oder weniger kleines Problem. Und zwar läuft mein Trabi des öfteren nur auf einem Zylinder, nach dem Starten und auch zwischendurch. Nun ist es so, das die Zündkerze nicht kaputt ist, sondern permanent absäuft. Zündkerzenstecker, Zündspule, Zylinderkopfdichtung habe ich bereits erneuert. Ein Bekannter von mir meinte, der Fehler könnte in der Grundplatte stecken, da die Zündkerze zwischendurch einfach mal kurz nicht mit Energie versorgt wird.
    Nun, leider bin ich technisch noch ein Neuling und taste mich Stück für Stück an alles ran. Liegt der verdacht mit der Grundplatte nahe? Was ist beim Tausch der Grundplatte zu beachten?


    Eine baldige Antwort wäre für mich sehr erfreulich, dann könnte ich mich dieses Wochenende noch an die Fehlerbehebung klemmen.



    MfG
    Christian

  • Hallo,


    hast Du eine elektronische Zündung drinne?


    Ich hatte selbiges Problem bereits auch schon einmal und bei mir war es damals der Hall- IC auf der Grundplatte. Zwischendurch setzte die Zündung immer mal wieder aus und produzierte Fehlzündungen und auf einmal rannte der Wagen dann wieder ohne Probleme. Irgendwann war dann aber komplett Schluss mit lustig und es ging gar nichts mehr...


    Bei elektronischer Zündung kontrolliere doch bitte erstmal die Lötstellen, sowohl auf der Grundplatte als auch in der Steuerungselektronik oben in der schwarzen Kunststoffbox. Solltest Du eine Unterbrecherzündung haben, so ist die Fehlersuche noch einfacher: Kontrolliere zuerst einmal die Alu- Brücken, die Unterbrecher und Kondensatoren verbinden.

  • Ja, hab elektronische Zündung.
    Okay, die Fehlersuche im Steuerteil dürfte sich als einfach erweisen, muss ich bei der Grundplatte auf irgendwas achten? habe mir sagen lassen, da soll ich vorsichtig ran gehen.

  • wenn immer der gleiche Topp absäuft, würde ich mir Gedanken um die entsprechende Zündspule machen.
    Sind die Zündprobleme beie Zylinder unterschiedlich betreffend, als erstes die Leitung Hallgeber -> Steuerteil auf Scheuerstellen prüfen und als zweite Massnahme die Anschlussfahnen im Unterbrechergehäuse auf festen Sitz und Kurzschlusssicherheit mit dem Gehäusedeckel prüfen.

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -

  • Hey leute. habe vor einigen tagen die grundplatte gewechselt, da mir am Steuergeraet nix aufgefallen ist. Sah sogar noch aus wie neu.
    Die letzten Tage lief er auch ganz vernuenftig und klang auch besser, bis heute...
    Als ich vorhin den guten startete war ich schon etwas verwundert, er sprang recht schwierig an, dann war noch ein pfatschen zu vernehmen!? Naja und wie vorher lief er nur auf einem Zylinder. Ohne Gas ist er dann auch sofort ganz abgeschmiert.
    Nun, die grundplatte war gebraucht, diese koennte erklaeren weshalb er nur auf einem topf lief, aber woher kann jetz dieses pfatschen kommen und woran koennte es liegen, das er jetzt auch gern ganz den geist aufgiebt?:-(
    Leider bin ich zur zeit zu 100% auf den guten angewiesen, deshalb wuerde ich mich ueber ne rasche antwort echt freuen.


    Mfg Christian

  • Hallo Christian,


    dann schau Dir doch bitte meinen Link im vorigen Beitrag von mir an.
    Empfehlung: Druck Dir das Ablaufdiagramm aus und mach die dort beschriebenen Prüfungen Schritt für Schritt.


    Auf eine hoffentlich baldige und positive Rückmeldung.


    LG

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Habs mir bereits angeschaut und versuche es nun auch danach.


    Nun aber noch das "Pfatschen" woher könnte das kommen? Klingt so, als würde er Luft ziehen.
    Habe vor ca 1 Monat die Zylinderkopfdichtungen erneuert. von daher denke ich nicht, das es daran liegt..

  • ... "Pfatschen" woher könnte das kommen? ...

    Eine akustische Ferndiagnose ist schwierig! Über das "woher" braucht es noch etwas mehr Input:
    Unter welchen Bedingungen tritt es auf?
    Kalt, warm, Leerlauf, Teillast, Volllast, bei welcher Drehzahl, in welchem Gang, beim Beschleunigen, Konstanfahrt, Schiebebetrieb, ...
    Wenn es im Stand reproduzierbar ist, aus welcher "Ecke" kommt es?
    Aus dem Vergaser, Bereich Auspuffkrümmer, Bereich Zylinderköpfe (ggf. Kühlluftgehäuse abbauen)
    Ist es noch mit anderen Begleiterscheinungen verknüpft?
    Ruckeln, schlechte Gasannahme / "Beschleunigungsloch" / Leistungsmangel
    Ist es permanent oder nur kurzzeitig?
    Startverhalten normal oder verzögert - kalt wie warm?

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Hat sich bereits erledigt, habe mich heute Nachmittag auf die Spurensuche begeben und bin auch zügig fündig geworden. Die Zylinderkopfdichtungen sahen arg mitgenommen aus, daher das pfatschen.
    Leistung passt mittlerweile auch wieder.
    Nachdem ich mich dann heut auch nochmal über die Zündung her gemacht habe, folgt morgen noch ein Kabeltausch, dann dürfte das Absaufen auch ein Ende haben.