Geräuche von den Sicherungen???

Nur noch bis Sonntag zum Vorverkaufspreis - der PappenForum Community Kalender 2020!

www.IFA-Fanshop.de

Mit dem Gutscheincode PFKALENDER2020​ erhaltet Ihr einen einen Rabatt in Höhe von 2 EUR auf die Shop-Versandkosten.

Der Direktlink zum Kalender:
http://rainsworld.shop/PappenForum-Trabant-Kalender-2020
  • Stinkts denn auch? (nach Fisch) Hört sich blöd an diese Frage aber es gibt leider heutzutage Plastiksicherungen die keine Wärme vertragen und dann so vor sich hinschmelzen und stinken und dabei auch Geräusche machen. Also guck mal nach ob du Plastik- oder Porzelansicherungen eingesteckt hast :zwinkerer:

  • Es sind noch die originalen Sicherungen drin, da war noch nie eine kaputt.


    Hast du denn die Welle mal andersherum eingebaut ?
    Durch die ungeschickte Führung ist ja ein leichter Knick ca. 10 cm hinter dem Tacho. Dort reibt die Welle stärker als im Rest . Wenn die Welle andersherum passt, sollte sich das Geräusch zumindest anders darstellen.


    Jetzt einfach mal ein Gedanke:
    Bei den DDR-Fahrzeugen wurde doch so vieles gleich gehalten, passt denn für Versuchszwecke nicht vielleicht die Tachowelle von deiner Simme ?


    Wenn´s wirklich der Tacho selbst sein sollte, einen habe ich noch.
    Der ist allerdings ohne Tageskilomerterzähler, also nur was für ganz saure Zeiten. :heuli2:

  • Hi :winker: :winker:



    Können die Geräusche nicht auch vom Luftverteiler kommen ??
    Wackel mal vorn am Luftverteiler ob da das Geräusch her kommt.
    Hatte auch mal so ein fieses Geräusch habe es dann gefunden kam vom Luftverteiler ( die Schweißnaht war gerissen ).


    mfg

    _____________________



    alles geht nur der Frosch hüpft

  • Hab gerade nochmal in der Garage gekramt, und doch eine passende Welle gefunden. Alles wird gut ! :zwinkerer:


    PappenAndy :


    Auch eine schöne Geräuschquelle, da hast du Recht. Das tritt aber nur auf,
    wenn der Gummischlauch an beiden Seiten mit Schlauchschellen befestigt wird und die Schwingungen der Banane ungedämpft auf den Luftmischer übertragen werden. Manchmal ist weniger einfach mehr.
    Diesen Punkt habe ich vor dem Verkauf kontrolliert, da dürfte es nicht dran liegen.

  • Quote

    Original von gromit
    Hab mal in der Garage gesucht, und eine Welle gefunden, die ich in grauer Vorzeit mal für den Trabi gekauft habe.
    Bei näherer Betrachtung bin ich mir da nicht so sicher, daß das Teil passt.
    Nur, was ist das dann für eine Welle ?



    Das ist eine Tachowelle von einer MZ. Die wird hinten an dem Kettenkasten angeschraubt :top:


    TrabiDeLuxe schraub doch mal die Welle vom Getriebe ab und mache eine kleine Probefahrt. Jetzt wird der Tacho nicht mehr angetrieben und wenn das Geräusch dann immer noch auf tritt, liegt es garantiert nicht an der Welle oder am Tacho :zwinkerer:

  • hallo,


    habe die tachowelle auch gedreht (habe ich vergessen zu schreiben). werde morgen mal ohne tachowelle fahren. bei schnellen fahren fliegen ab und zu mal kleine rostteile von der scheibe (lüftungsschlitz) in den fahrerraum. ist auch erst seit kurzem.

  • Also dann kriegste erstmal die neue Welle und probiers dann mal mit dem anderen Tacho.
    Der Rost kommt aus den Innereien des Vorschalldämpfers.
    Das war bei mir auch schon so, aber weil das Ding ansonsten noch funktioniert hat, habe ich den noch dringelassen und Ersatz nur mitgeliefert.
    Wenn er durchrostet oder bricht, ist ist noch Zeit genug, sich mal drum zu kümmern. Nach vorsichtiger Schätzung würde ich sagen,
    daß der VS noch die Sommersaison überlebt, länger auf keinen Fall.
    Vorausgesetzt, das Gekrümel nervt dich nicht zu sehr. :winker:

  • mich nervt der rost nicht, aber weil ich es in den ersten fahrten nicht mit bekommen habe, habe ich mir nur sorgen gemacht. jetzt sind die rostteile teilweise so groß, dass man fast in deckung gehen muss:grinsi: . werde heute erstmal ohne tacho fahren und dann sehen ob das geräuch weg ist. mein vater meinte er kennt ein anderes geräuch von der tachowelle. mal sehen was die fahrt bringt.

  • habe die tachowelle unten abgedreht und bin eine kleine runde gefahren und es war nichts zuhören. habe dann die tachowelle unten wieder rangeschraubt und am tacho abgemacht und es war auch nichts zuhören. gehe deshalb aus das es am tacho liegt. war heute bei einem bekannter und der meinte, dass es, wenn es wärmer wird, wieder alleine weg geht. ich hoffe es und werde warten. oder soll ich ein spritzer kontaktsprey direkt ins tacho sprühen.

  • Mache eine Tropfen Öl an den Tacho dran, oder besorge dir am besten einen neuen Tacho. Die gibts doch noch wie Sand am Meer in allen möglichen Ausführungen (z.B. ebay).
    Ich habe bei mir trotz der Temperaturen und täglichen Einsatz keine Probleme mit Geräuschen, obwohl die Tachowelle in sehr engen Radien verlegt ist (wegen 1.1er A-Brett).

  • Da hab ich auch ma ne Frage :hä:Der tacho funktioniert eigentlich gut,ob er die richtige Geshwindigkeit anzeigt,ist ne andere Sache.
    Nur kam es schon des öfteren vor....als ich losfuhr, passierte ersma nichts :heuli2:keine Anzeige...null Bewegung im Tacho :hmm:.Ein Stück gefahren und auf einmal zeigt er wieder normal an...so ca 500 mtr. :verwirrter:
    Das ganze passiert in unregelmäßigen Abständen, nicht oft.
    Hat einer ne Ahnung was das sein könnte( Anschluss hab ich überprüft ) :hmm:

    In der Ruhe liegt die Kraft:aicke:

  • In deinem Tacho hat sich Feuchtigkeit gesammelt. In Kombination mit etwas Staub oder auch Frost klebt die Tachonadel am Stift. Im Sommer gibt sich das wieder. Da ist die Luft trockener. Ein leichtes "Anklopfen" reicht meist aus, um die Tachonadel in Gang zu setzen. Es handelt sich um einen Induktionstacho, die Nadel wird also nicht direkt angetrieben, sondern nur von einem rotierenden Magnetfeld "mitgenommen". So ähnlich wie die Scheibe beim Stromzähler.

  • meine tachowelle macht auch geräusche, ab 100 isse dann leise, liegt aber an der kälte im sommer sagtse keinen mux^^

  • trabi deluxe
    Mach dir nix draus, genau dieselben Geräusche produziert die Tachowelle in meinem Trabi auch, sobald das Wetter kälter wird. Heute morgen war's in unserer Gegend seit Wochen mal wieder wärmer als Null Grad - und zum ersten Mal seit Wochen herrschte Stille im Auto (war fast schon ungewohnt für mich). Ich seh's einfach positiv: Auf die Art und Weise hab ich so was wie einen akustischen Frostwarner an Bord (hehe).


    Gute Fahrt mit Trabant

    Gute Fahrt mit Trabant

  • Danke für den Tip @Obelix :top:ich dacht schon der Tacho gäb seinen Geist auf,das Prob. ist ja nur kurz da und damit kann ich leben :zwinkerer:
    Im Winter fahr ich sowieso nich wegen Saisonkennzeichen,da das Prob. ja früh nach Standzeit auftritt wirds wohl an Feuchtigkeit und Staub liegen :winker:

    In der Ruhe liegt die Kraft:aicke: