Trabant 1.1 Zündung einstellen

Alle Infos zum Vorverkauf findet Ihr im Blogeintrag:

http://pf31.pappenforum.de/blog/entry/69-vorverkauf-pappenforum-ifa-kalender-2021/
  • Hallo,


    hat von euch schon jemand die Zündung vom 1.1er mit dem Stoboskop eingestellt?


    Ist Folgendes richtig?


    Zündzeitpunkt 8Grad vor OT.
    Unterdruckschlauch abgezogen und dicht gemacht.
    Stroboskop an Zylinder 1.


    Gibt es mehrere Markierungen auf der Riemenscheibe? ?(


    Danke und Gruß,
    Bert. :thumbsup:

  • Auf der Riemenscheibe gibt es nur eine Kerbe. Aber auf der Gegenmarkierung, die OT Markierung ("O") und links davon die für den ZZP. Stroboskop ist richtig angeschlossen und der Unterdruckschlauch gehört abgezogen und verschlossen.

    Grüße aus Mari##bor#


    Bernd

  • Danke Bernd für die schnelle Antwort!
    Meinst du mit "links davon" (ZZP) in Richtung Spritzwand, sprich wenn ich von der Beifahrerseite Richtung Zahnriemen nach unten schaue?
    Da gibts eine abgeschrägte und einen gerade Kante.


    Ist Zylinder 1 am Zahnriemen oder am Verteiler?


    Gruß,
    Bert. :)

  • Mein 1.1er hat in den letzten Wochen eine größere Wartungseinheit erhalten:


    Hydrostößel neu
    Zahnriemen, Wasserpumpe, Luftfilter, Keilriemen, Nockenwellen-Simmerring, Verteilerfinger, Spritfilter, Ventildeckeldichtung, Öl, Ölfilter, Kühlwasser neu, Lichtmaschine zerlegt, gereinigt und wieder montiert.


    Bei der Montage auf alles geachtet außer auf den Zündverteiler - Markierungen vergessen und somit mit großer Sicherheit den Zündzeitpunkt verstellt.


    Jetzt zum Problem:
    Er springt nicht an und produziert lediglich leise Fehlzündungen und den Geruch von verbranntem Benzin. Er will, aber er kann nicht.
    Und was mich stört: der Anlasser dreht den Motor nicht sauber durch - man hat den Eindruck, der klemmt irgendwie an einer Stelle. Klingt wie bei 6Volt, wenn die Batterie nicht mehr will.
    Von Hand läßt er sich aber sauber durchdrehen. Markierungen auf Riemenscheibe und am Zahnriemenrad der Nockenwelle stehen exakt dort, wo sie sollen. Den OT-Test mit dem Schraubenzieher habe ich auch gemacht - paßt. Ich gehe also nicht davon aus, daß es an Versatz im Zahnriemen liegt oder gar die Ventile mit den Kolben schmusen.


    Nach dem Tausch der Hydrostößel habe ich nicht nur eine halbe Stunde wie im Handbuch vorgeschrieben, sondern mehrere Wochen gewartet, bis er zum ersten Mal gedreht wurde.


    Gibt es Möglichkeiten, die Zünderei mit Hausmitteln einzustellen? Ich habe in 8 Jahren 1.1er noch nie irgendwas an der Zündung gemacht...der ging einfach immer. Daher besitze ich auch nicht die notwendigen Gerätschaften.

  • Hallöle!


    Aus der Ferne hört sich das so an, als ob die Zuordnung Kurbelwelle (Nockenwelle) zum Zündverteiler nicht mehr stimmt und die Zündung weit vor OT eintritt.
    Überprüfe doch mal ob bei Zünd-OT die Markierungen an Kurbelwelle (OT-Markierung!) und Nockenwelle passen.
    Wenn ja, dann schau mal wo der Verteilerfinger (an der richtigen Stelle eingerastet?) hierbei steht und zu welchem Zylinder das Zündkabel geht.


    LG


    EDIT: Was für "Hausmittel" hast Du? Ggf. eine helle LED und einen 4,7 - 10 k-Ohm Widerstand und ein paar Kabel?

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

    Edited once, last by Duesentrieb ().

  • Wenn ich das hier so richtig lese, dann hat der Motor zumindest schon mal Kompression. Daß der Motor sich dann anhöört als gehe dem Anlasser beim Starten langsam die Puste aus, kann daran liegen, daß der Motor nun mit neuen Hydrostößeln nun bessere Kompression hat und auch die Batterie ganz einfach etwas Ladung braucht. Da Du beim Ausbau der Nockenwelle den Verteiler Komplett draussen hattest,kann es möglich sein, daß der Verteiler um 180 Grad versetzt eingebaut ist. Wenn ich mich recht erinnere, sitzt der Verteiler bei den alten Polo-Motoren in einer Kerbe auf der Nockenwelle und diese passt 2 x - einmal richtig und einmal um 180 Grad versetzt.


    Ich möchte DIr auf keinen Fall zu Nahe treten Deluxe. Es ist einfach nur eine Ferndiagnose mit der Hoffnung, daß ich dir damit helfen kann.

  • Also, wenn der Verteiler wie im Bild (Anhang) halbwegs passt, die beiden Kanten (Unterkante Nase am Verteiler und die Anlagefläche der Befestigungsschraube vom Flansch) fluchten, dann sollte der Motor eigentlich anspringen. Meine Beiden stehen genau so und sind mit einem VAG Zündungstester perfekt eingestellt.

  • in ca Mittelstellung sollte er anspringen, ich denke, du hast da was an der zündreihenfolge vertauscht- also falscher stecker auf falscher kerze

  • Da Du beim Ausbau der Nockenwelle den Verteiler Komplett draussen hattest,kann es möglich sein, daß der Verteiler um 180 Grad versetzt eingebaut ist.


    Eher nicht, denn dann wäre der Stecker jetzt hinten und die Unterdruckdose vorn - das würde nicht passen.


    ich denke, du hast da was an der zündreihenfolge vertauscht- also falscher stecker auf falscher kerze


    Auch eher nicht, denn ich habe die Zündkabel an der Verteilerkappe gar nicht abgemacht und die Kabel zu den Kerzensteckern sind unterschiedlich lang, sodaß eine Verwechslung nahezu unmöglich ist. Die Kappe selbst paßt ja auch nur in einer Stellung ans Gehäuse.


    Na, irgendwann wird sich der Grund schon finden...

  • Mal eine Frage:
    Wenn man die Zündung abklemmt, z. B. Kabel Kl. 4 aus dem Verteiler ziehen und auf Masse legen, oder Stecker vom Hallgeber ab und startet, dreht dann der Anlasser den Motor in normaler, bekannter Weise durch? (Gleichmäßig-zügiges sisisisisisisi...)

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Hört sich für mich doch eher nach Steuerzeiten an. Ganz sicher das Zylinder 1 im OT steht wenn die Markierungen fluchten? Das geht auch 180° versetzt zu montieren.

  • Nochmal zum Verteiler: Und was ist, wenn beim Wechsel des Verteilerläufers die Verteilerwelle gedreht wurde und so das Gehäuse des Verteilers zwar passt, aber die Nockenwelle zur Verteilerwelle um 180 grad dabei versetzt wurde ?

  • dann nehme ich alles zurück und behaupte das Gegenteil

  • @ Deluxe: Ach, für solche wie Dich erfand man den Zweizylinder....(duck und weg) :thumbsup:

  • War ein Scherz und ich denke deluxe hats auch so verstanden. Mir sind selber schon blödere Dinger passiert...