Unregelmäßige Zündaussetzer auf Zylinder 1

  • Hallo miteinander...


    Ich weiß langsam nicht mehr weiter...


    Mein 601er lief bis zuletzt einwandfrei, doch seit einiger Zeit häuften sich unregelmäßig Zündaussetzer... sie kamen und gingen, waren dann mal wieder ganz weg, nun sind sie wieder da.


    Es handelt sich um einen Originalmotor, 12V Unterbrecherzündung.


    ich habe festgestellt, dass die Zündaussetzer nur auf Zylinder 1, bei warmen Motor auftreten...


    Bisher getan:


    Zündkerzen gewechselt
    Zündkabel gewechselt
    Unterbrecherkontakte (weil stark abgenutzt) gewechselt und mit Messuhr und Ausrückvorrichtung eingestellt
    Leitungen von den Unterbrechern zu den Klemmen 1 an den Zündspulen gewechselt



    der Fehler ist immernoch nicht beseitigt...


    Könnte es die Zündspule sein? aber warum tritt der fehler nur auf wenn der Motor warm ist?


    ich bitte um Rat!


    :)

  • Hi Jan,


    klar das kann gut die Zündspule sein. Ähnlichen Effekt hatten Bert und ich beim Barkas. Das fiel immer Zylinder 3 aus (auch da fing er an , wenn er warm war). Die Zündspule war leicht warm und später fiel uns auch wieder ein, dass der Abrissfunke auf dem zugehörigen Unterbrecher fast nicht sichtbar war. Zündspule gewechselt und Fehler war weg. Probiers einfach mal aus...


    PS: schau mal in Zweetaktheizerforum wegen Stammtisch morgen...



    Grüße
    Jens

  • alles klar, danke Jens... habe Bert vorhin vorsorglich schonmal um eine AustauschSpule gebeten zum testen... :)


    ich werds versuchen ;)


    ansonsten wüsste ich auch echt keinen Rat mehr...

  • Kondensator vom ersten Zylinder schon gewechselt? Die verursachen gern mal zeitweilige Zündstörungen.


    Grüße, Tom

  • Warum tauscht du nich komponenten von 1 nach 2 bis der Fehler wandert? Dann hast du in gefunden ;)

  • Hallo,


    wenn du einen Metalldeckel drauf hast lass den doch mal ab.


    Bei mir hatte eine Stromschiene ab und zu Massekontakt- Ergebnis war ähnlich.


    Die Fehlersuche mit offenem Deckel ergab natürlich nix.


    Jetzt ist ein Plastikdeckel drauf....


    Gruß


    Uwe

    Universal Bj '68 + HP400 '85 +S51 '81

  • Ich sage mal Kerzenstecker oder Zündspule in der Reihenfolge.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Tausche sie doch ersteinmal aus, das dauert 2 min! Alles nach dem Ausschlußverfahren. ?( Wenn die Spule warm ist, wird da wohl ein Strom geflossen sein...

  • Die Isolierung des Kupferdrahtes, der sogenannte Kupferlackdraht, hat Risse, die beim ständigen Erwärmen und Erkalten größer werden. Irgendwann geht die Hochspannung nicht mehr durch den dünnen Draht, sondern kriecht über die undichte Isolierung weg. Es ist immer noch eine Hochspannung vorhanden, aber die Wicklungen, die umgangen werden, können nicht mehr helfen, eine Spannung zu induzieren. Die zur Verfügung stehende Anzahl an Wicklungen ist zu gering um eine Spannung zu erzeugen, wie sie an der Zündkerzenelektrode benötigt wird. Das Problem tritt vorwiegend erst dann in Erscheinung, wenn sich die Induktivitäten erwärmt haben.