Was macht ihr denn gerade?

  • Dann darf man sich auch selber keinen Stress machen ein Auto kaufen darf nicht heißen muss morgen fertig sein .

    Genau so ist es auch bei mir, wenn die Zeit da ist, wird sich um die Projekte gekümmert, Platz ist genug da um einiges stehen zu haben.

  • Kannst morgen noch zum Lichterfest nach Schneeberg gehen - das lohnt sich alle mal,

    vor allem der Umzug der Bergleute. :top:

    Da waren wir auch, nun hat meine Frau auch noch Anteile in Schneeberg, sie findet immer wieder neues Zeug. Auch habe ich alles Heim bekommen, aber glaub mir ja nicht wie ich da Tetris gespielt habe beim verladen.

    Wer ein Rechschreibfehler findet,kann ihn behalten.......habe eine andere Sammlung. 8)


    ;( Hat der Schlosser gefuscht, wird`s mit Farbe übertuscht 8o

  • Mich freuen....


    über thüringisches Instandgesetztes...


    Wozu Ventile? 0,6 EDS Hemi


    Seine Freunde nennen ihn Mossi, die Anderen sprechen nur vom "dicken Typ mit der Zigarre".


    www.trabant-original.de

  • Nur mal eine kurze Frage:

    Ich bin gerade dabei die Zündung mit Messuhr bei meinem 89er EBZA 28H1-1 einzustellen.

    Jetzt liegt der ZZP bei 4,5mm vor OT =O


    Ich möchte die Grundplatte (Zyl. 1) gerne auf 3mm vor OT verdrehen, jedoch ist eine Schraube ziemlich stark verrostet, sodass ich sie nicht lösen kann. Darf in diesem Fall irgendwelche Mittel zum Anlösen verwenden, oder ist das eher unzweckmäßig??

    (Hinter dem Haltebügel sitzt die Schraube, das kommt erschweren hinzu)


    Vielen Dank euch ;)

  • Sieht alles ganz schön verkeimt aus...😑

    War das ("alt ausgegührte") Z.gehäuse am (ungünstig vo liegenden) Kabeleingang undicht -oder am Deckel?

    Ob sich die Grundplatte in dem Zustand überhaupt noch drehen lässt, ist sehr fraglich - die wird wohl vorher raus- und alles gereinigt werden müssen...

    Ich würde der Schraube erstmal einige Prellschläge mit Hammer und passendem Dorn (oder besser noch mit einem schlagverträglichen Schlitzschraubenzieher). Oftmals wirkt das schon Wunder...

    Ansonsten die Schraube direkt durchs Langloch mit etwas (!) Rostlöser ansprühen und - abwarten, wenigstens ne halbe h. 😉

    Die Leiterplatte würde ich beim Sprühen ggf. etwas abdecken.

  • Bei soviel Dreck und Schmodder machst du dir noch Gedanken um die Zündung :D


    Das Zündgehäuse ist ein -4, das wurde Mitte der 70ziger vom -5 ersetzt.

    Auch sieht der braune Staub komisch aus und gehört da nicht hin.

    Den Hebel von Deckel mit Kriechöl einsprühen und mit ner Zange "gängig" machten. Wenn der dann zur Seite ist, dann sollte sich mit dem richtigen Schraubendreher auch die Schraube lösen lassen.

  • Ich gebe zu dass mir das Zündgehäuse auch nicht so gut gefällt, aber so lange es funktioniert... 🤷🏼‍♂️😉


    Vielen Dank euch, ich probiere das gleich mal aus 😉👌🏻

  • Heißt das jetzt, dass Du den Deckel abgemacht hast, OHNE den Halter vorher wegzudrehen (ggf. gangbar zu machen)??

    - Diese Möglichkeit hab ich gar nicht erst in Betracht gezogen...🤔

  • Bei mir gab es nun mal keine andere Möglichkeit... ich hab das Ding gerade mit etwas Feinmechaniköl bearbeitet, einwirken lassen und musste den Bügel mit dem Hammer zur Seite schlagen, so fest saß das Ding. Mir fiel noch auf, dass am Innenrand des Gehäusedeckels viel Rost am blättern war, der hat sich wahrscheinlich losgerüttelt und hat sich schön überall reingesetzt...


    Aber wie gesagt, hab die Schraube ganz dezent geölt, warte jetzt ein bisschen und versuche mal mein Glück 😉👍🏻

    Edited once, last by Trabi Sport ().

  • Mich über 2 frisch überarbeitete Motorgehäuse aus Thüringen freuen.... :thumbsup:


    War wieder eine schöner Ausflug und leckere Eichsfelder Wurst gabs auch ;):)

  • So ich habs schon 😁👍🏻


    Mit gut Öl, etwas Rüttelei, mit drehen und biegen hab ich die Schraube doch noch losbekommen. Sieht jetzt zwar etwas vergurkt aus, aber sie hält 😄👍🏻


    Nochmals vielen Dank für eure Hilfe 😁

  • Ob das so gut ist wenn auch die Lagergasse (abrasiv) gestrahlt wurde. Ich halte davon nichts! (meine persönliche Meinung)

    Auch finde ich das so die originale Optik des Materials weg ist :verwirrter:

  • So ich habs schon 😁👍🏻


    Mit gut Öl, etwas Rüttelei, mit drehen und biegen hab ich die Schraube doch noch losbekommen. Sieht jetzt zwar etwas vergurkt aus, aber sie hält 😄👍🏻


    Nochmals vielen Dank für eure Hilfe 😁

    Na dann passt doch die Schraube zum Rest

  • Eine Sache möchte ich dazu noch schreiben, einfach weil es wirklich interessant ist. Und zwar zündet der 2. Zylinder wie er lieb und lustig ist. Beim finden des ZZP Zyl. 1 stand die Messuhr bei ca. 4,5mm vor OT, und der 2. Zylinder hat direkt danach gezündet, als ich den Motor weitergedreht habe :/. Dann mal wieder vor OT, dann wieder nach OT...

    Ich würde vermuten dass die Zündplatine im Gehäuse einfach durch ist (aber mal ehrlich, die ist wirklich in böser Kondition)

    Gut, dass ich noch diese Ersatzplatine habe, ich bau die alte dann mal aus und ersetze die mal, mal gucken ob es damit besser geht ;)

  • "Auch finde ich das so die originale Optik des Materials weg ist :verwirrter:"


    Dafür hält der Dreck besser.....

    Wozu Ventile? 0,6 EDS Hemi


    Seine Freunde nennen ihn Mossi, die Anderen sprechen nur vom "dicken Typ mit der Zigarre".


    www.trabant-original.de

  • Das schwarze Kabel ist doch auch schon umwickelt, da würde ich auch mal genauer nachsehen was damit los ist.

  • Das schwarze Kabel ist doch auch schon umwickelt, da würde ich auch mal genauer nachsehen was damit los ist.

    Am besten einmal alle Anschlusskabel durchmessen und dann gleich die Platine neu :):thumbup:

    Edited once, last by Trabi Sport ().