Neuer Motor wird sehr laut

  • Also folgendes: Ich musste meinem Winterwagen gerade einen neuen Motor verpassen, da ich mal wieder die Mittellager breit gefahren habe :thumbdown: und die Fußdichtung war auch kaputt (warum auch immer). Also ne neue/ regeneriete Maschine rein. Der Neue schurrt auch richtig schön, ich war richtig überrascht. Aber bei der Probefahrt als ich den "Zahnfühlmodus" gestartet habe, ist mir aufgefallen, dass er ab etwa 3000 1/min sehr laut wird. Das klingt ziemlich hart und rauh, als ob irgend was Luft hat, was keine haben soll.
    Zum Motor: 60er Gehäuse mit nachgearbeiteten Drehschieberflächen; Neue oder regenerierte KW mit Labyrinthmittelabdichtung und 3 - fach walzengelagert, Nadellager oben; Zylinder 0-Maß, 26 PS; Vollschaftkolben; neue Köpfe; gebrauche Keilriemenscheibe und Schwungscheibe mit Kolbenringabdichtung, neue Drehschieber, Vergaser 28 HB 2; EBZA.
    Die ursprünglichen Kolbenbolzen konnte ich nicht verwenden, diese waren verrostet. Also hab ich neue besorgt, angeblich passende für Naderlager. Ich hab den Motor sorgfältig zusammen gebaut, auch die Pleuel ausgewinkelt und an alle Anzugsmomente eingehalten. Vor diese warte gehe ich erstmal nicht von einen grundsätzlichen Montagefehler aus, sondern eher von falschen Toleranzen von der KW, besonders der Kolbenbolzenlager. Zumal mal bein abstellen in den letzten Umdrehungen dieses harte Geräusch wieder hört.
    Zündung sollte auf 3 mm vor OT stehen.
    Also wie gesagt, unterer Drehzahlbereich klingt echt Sahne, Oberer (zu) laut.
    Wo ist der Fehler ? Und sagt nicht der Monteur :rolleyes:

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

  • Es gab mal eine Änderung bei den Längen der 10er Schrauben mit den das Gehäuse zusammengeschraubt wird.
    Dementsprechend war auch die Tiefe der Löcher im Gehäuse.


    Versuch einen der Bolzen rauszuschrauben und miss die Länge des Schaftes der Schraube und die Tiefe des Loches.


    Ich hatte so einen Motor, da waren 1-2mm zu lange Schrauben drin und der lief im Stand und in unteren Drehzahlen sauber, aber sobald er Drehzahl bekam wurde er rauh und unrund.

  • hey ich hab das problem auch, allerdings erst ab 3500u/min, laut drehzahlmesser. dann wird er auf einmal sehr laut und richtig rauh/dumpf. könnte das dann auch an ner falschen schraube oder sowas liegen?? hab nen motor gehäuse bj89 und die welle is auch eine der letzten original ddr neu, zylinder 3 schleifmaß, und jetzt alles um die 25000km alt. vergaser isn alter blockvergaser, zündung weiß ich nich genau, die is nach gefühl gestellt, seiddem iser schonmal ruhiger als wenn ich mitm blitzer einstell...

  • a ich mal wieder die Mittellager breit gefahren habe :thumbdown:


    Durch überdrehen oder wie geht das?

    Fuhrpark:
    Trabant 601 Bj1988
    Suzuki Bandit 650 Bj2005



    Öl gehört ins Benzin!

  • Keine Ahnung, Vollast, Drehzahl, ich weiß es nicht. Wenn ich einen Motorschaden habe, dann nur die Mittellager, der Rest ist meist noch heile. Es sei denn die Käfige arbeiten sich in die Drehschieberflächen ein.


    So ich habe mal ein Soundfile gemacht, aber ich denke es wird wenig Aufschluss bringen, der neue Motor im Video klingt schlimmer als der Alte in echt ?(
    Naja hört halt mal Link zur Badewanne voll Schraubenschlüssel

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

    Edited once, last by TrabiJens: Link anhängen ().

  • Von welcher Firma stammt der Motor?

  • Ersten Post lesen! Da steht alles drin ;)

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

  • Hallo Jens,


    ich hab deinen ersten Post nu 3mal gelesen und kann Gustls Frage auch nicht beantworten... ;)


    Aber mal ne Frage an dich: Wie häufig wechselst du denn den Motor deines Trabant??? Also alle wieviel Kilometer?


    Denn immo liest sichs, als wärest du ein kleiner Motorschinder (Sorry!) von wegen neuen Motor rein und gleich mal Zahnfühlmodus... ;)

  • Ich würde mir die oberen Pleuellager nochmal anschauen. Und weil`s ne alte Welle ist, waren die Nadellager schon dran (weil du was von rostigen Bolzen sagst, oder waren die an den Kolben)? an der Welle oder war da nichts?
    Nicht, daß du Pleuel für Gleitlager hast.

  • ich hab deinen ersten Post nu 3mal gelesen und kann Gustls Frage auch nicht beantworten...


    Ich hab den Motor sorgfältig zusammen gebaut, auch die Pleuel ausgewinkelt und an alle Anzugsmomente eingehalten.


    Ich dachte da kann man rauslesen, dass da keine Firma am Werk war :) .


    In meinen 11 Jahren und etwa 150 tkm mit verschiedene Trabanten habe ich 5 mal Motor gewechselt. Da mag jetzt viel klingen, aber ich versuche mich mal zu rechtfertigen:
    mein Erster, Baujahr 1987 champagnerbeige hat noch die originale Maschine 162 tkm und ist jetzt reif- Mittellager rauschen
    Mein Zweiter, Bj 1985 habe ich mit 87 tkm übernommen, bei 106 tkm, Mittelager. Der hatte auf jeden Fall noch das originale Motorgehäuse, Innenleben weis ich nicht. Dieser Motor war meine erste Motoroperation, neue alte KW, mit Nadellager oben und geschliffenen Zylindern, diesen habe ich 21- 23 tkm gefahren (ohne Befund) und gegen meinen ersten 3-Kanal ersetzt. Dieser hielt dann 40 tkm-Mittellager. Dann 8- 10 tkm eine gebrauchte Maschine unbekannter Laufleistung, diesen habe ich dann gegen einen noch schärferen 3-Kanaler getauscht und der ist aktuell noch drin.
    Mein Kombi, Bj 1988, Originalmotor mit 47 tkm übernommen und ist noch im Dienst hat hat jetzt etwa 64 tkm.
    Mein Wintertrabi: ohne Motor bekommen, dort kam eine Maschine zu Einsatz, die ich aus nen Schrottkombi 62 tkm ausgebaut habe. Der Motor war fest. Ich habe ihn äußerst unsanft zum arbeiten überredet,, wie sage ich euch nicht sonst steinigt ihr mich :-). Nach dieser Prozedur habe ich deisen Motor zerlegt, begutachtet und für geht-gerade-noch-um-im-Notfall-kurz-benutzt-zu-werden befunden. Also zusammen gebaut und unter die Werkbank geschoben. Als dann der Wintertrabi da war, sagte ich mir, dass es billig bleiben muss, also Notfallmaschine rein, Hahn auf, Schlüssel rum, Vollgas-Heck oder verreck- und er lief. Diesen habe ich jetzt zwei Winter gefahren. Viel Kurzstrecke unter 5km, wenig Wartung, viele Kaltstarts, er hat noch 10 tkm gehalten. Gestern habe ich ihn dann gegen den Neugemachten getauscht, weil er mir zu sehr gerauscht hat.


    Mit Zahnfühlmodus meine ich das Drehzahlband bis 4500 1/min, gequält habe ich nen nicht, wär schade um Teile und die Arbeit. Wie soll ich sagen, ne Runde durchs Gewerbegebiet mit vielen Lastwechseln. So ein ganz vorsichtiges und langsames Einfahren ist auch nicht der Weisheit letzter Schluss.


    Diese merkwürdige Geräuschentwicklung war aber schon von Anfang an.


    @ Heckman:
    Das ist ne Welle mit Nadellagern, die waren auch schon dabei. Die Kolbenbolzen, die rostig waren, haben zu der Zylindergarnitur gehört, schön in alten Pappkarton verpackt mit Stempel aus Karl-Marx-Stadt. Die Zylinder waren innen noch schön grün gepinselt. Nur die Kolben Bolzen waren in Krepppapier verpackt, leider ohne Öl.
    Deshalb habe ich mir neue besorgt. Beim Zusammenbau hatte ich an dieser Stelle auch bedenken, denn ich habe beim Zündung einstellen im OT etwas Leergang gehabt, nicht viel aber zu spüren. Da ich nun leider nicht über so ne Nadelkäfigbox mit 20 Sorten verfüge, habe ich halt diese eingebaut. Um ehrlich zu sein weiß ich auch nicht, wie ich das Richtige ausmessen/ probieren soll.
    Aber ich denke und hoffe mal, dass da der Hase im Pfeffer liegt.


    Es sei denn, jemand weiß es sofort, der möge dann seinen Text mal hier rein tippen ;)
    TV P50 sagt, dass es an den Gehäuseschrauben liegen könnte, wobei ich mir das technisch gerade nicht erklären kann (Will es aber nicht in Frage stellen).


    Noch einer
    und noch einer
    ab 3500 1/min wirds laut.

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

    Edited 2 times, last by TrabiJens ().

  • Also ich sitz grad an nem Rechner ohne Ton. Ich muß mir das morgen früh nochmal anhören. Aber denke dran, daß ein neu zusammengesetzter Motor schwerer dreht und sich durch aus erstmal anders anhören kann. Vermutlich wird es daran liegen. Etwas Leergang ist auch bei neuem Motor normal.

  • Dein Wort in Gottes Gehörgang :)
    Aber das kann nicht normal sein, dafür klingt es zu hart. Vom Fahrverhalten ist er sehr agil und durchzugsstark.

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

  • Ich habs nun ein paar mal gehört, aber die Lautsprecher am netbook sind nicht gerade zur Analyse von Geräuschen geeignet.
    Hört sich aber erstmal kaputt an und zwar in Richtung Welle.


    Wenn die Schrauben zu lang sind, dann setzen sie im Sackloch des Gehäuses auf. Man hat das Gefühl man dreht sie fest und kann auch schön anziehen. Das Gehäuse sieht dann auch fest aus, aber die Welle hat Luft. Das macht sich im Leerlauf kaum bemerkbar, aber wenn der Motor Drehzahl bekommt, dann fangt er an zu schlagen. Von daher muß die Schraube immer min. 2-3mm kürzer als das Loch sein wo sie reinkommt.


    Wenn ich deinen Motor zerlege, so kann ich dir ganz sicher sagen was er hat. Aus der Ferne ist aber wie immer alles nur Raterei.

  • Gut klingt er jedenfalls nicht.


    Ich würde auch darauf tippen, daß der irgendwo mehr Spiel hat als er sollte - mit normalem Neumotor-Geräusch hat das nichts zu tun.
    Ein Montagefehler ist übrigens trotzdem nicht auszuschließen... ;)


    Der sollte jedenfalls nochmal 'raus und nochmal geöffnet werden - am besten im Beisein von jemandem, der ein paar Erfahrungen mehr hat.

  • hört sich für mich nach lockerer Krümmer - Vorschaller -Verbindung an.


    Ist oft der Fall, dass die Verbindung nach paar km locker wird (weil Einbauwinkel - und in der Stellung fest angezogen - oft etwas anders ist als der Winkel im Fahrbetrieb)

  • So ich habe heute die Schrauben nochmal rausgenommen und überprüft, daran lag es leider nicht. Aber vielen Dank für den guten Tipp das habe ich vorher nicht gewusst, dass es da mal Änderungen gab. . . nicht dass ich mich wieder mit den Drehmomentschlüssel unters Auto legen muss.


    Morgen Abend werde ich Wohl oder Übel die Zylinder nochmal runterziehen und mit nen alten Hasen die Nadellager und die Bolzen begutachten. Der bringt ne Kiste mit den "Dingern" mit. Es ist halt blöd, wenn man nichts zur Referenz ranziehen kann bei der Montage.


    @ Marc: Das war (leider) alles in Ordnung und dicht.


    PS: Zu meinen Anfangszeiten als ich noch nicht soviel gewusst habe, hab ich die Motoren einfach zusammen gesteckt und die liefen. Und jetzt wo man immer mehr Tricks und Kniffe sich abguckt, desto mehr Schwierigkeiten zeichnen sich ab. :doh:
    Ist das nur bei mir so, oder kennt ihr das auch?

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

  • Also von innen höhrt es sich an,als wenn es eine zu magere Vergsereinstellung oder zu viel Frühzündung ist.
    Alles ohne Gewähr.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Ja, der klopft ein paar mal ganz schön. Na da bin ich mal gespannt, an was es liegt. Rein akustisch irgendwelche Pleuellager.

  • FG meinst du Lastklingeln? Mit Schoke gehts auch nicht weg, dafür verschluckt er sich dann. Deshalb schließe ich zu Mager vorerst aus. Auf den Videos ist die Tonqualität besch...


    Naja morgen wirds zerpflückt, dann weis ich hoffentlich mehr.
    Ich berichte dann

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

  • Im Stand kann ja von Lastklingeln nicht die Rede sein.Teillast schon eher.(Leerlauf/Übergangssystem)
    Wenn Du Tonaufnahmen machst,dann sollte das Mikrofon (Handy) wenigstens 2m weg vom Auto sein,dann höhrt man das besser.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage