Gänge gehen nicht rein

  • Hallo,


    sin heute morgen das erste mal wieder nach 5 Wochen Trabi gefahren.Leider mussten wir feststellen dass die Gänge schwer einzulegen waren.Nach etwa einer halben Stunde Fahrt sind sie wieder wie Butter reingegangen.An was kann das liegen?Vielleicht weil der motor noch Kalt war?Im Stand geht alles wie geschmiert.In anderen Beiträgen steht dass man die Schaltstange abschmieren soll.Wurde aber erst gemacht.


    LG Nico

  • Moin moin,
    ich würd auch sagen das, solange der Motor bzw. das Getriebeöl kalt ist lässt er sich schwer schalten.
    Das gleiche Problem hab ich auch, vor allem jetzt im Winter.
    Falls es doch nicht normal sein sollte, werden uns die Getriebeexperten schon aufklären :thumbsup: (hoffentlich auch Sachkundig und nich mit blöden Kommentaren)


    mfg aus Niedersachsen

  • Motor noch kalt ist Quatsch.
    1. solltest du mal nach dem Öl im Getriebe schauen. Wie lange ist es da drin, wie viel ist drin, welches Öl ist es und ist überhaupt welches drin.
    Bei langem Stehen läuft das Öl nach unten und es dauert seine Zeit, bevor es alle Schmierstellen erreicht. Vorrausgesetzt, Punkt 1 fällt positiv aus.
    2. könnte eine festgeklebte, korrodierte Kupplung dazukommen.
    Dann trennt diese, bis sie sich wieder eingelaufen hat, nicht vollständig und auch hier ist das Schalten problematisch.

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -

  • Ich sprech jetz mal für mich:


    zu Punkt 1: Getriebeöl wurde vor ca. 5000km gewechselt und Füllstand von selbigem vor einer Woche kontrolliert.


    zu Punkt 2: ich fahre jedes Wochenende mit meinem Trabi, da er berufsbedingt die Woche über steht. Meine Kupplung müsste zwar in absehbarer Zeit mal gewechselt werden aber noch ist ca. ein viertel des Gewindes platz zum Nachstellen.


    Allerdings kann es bei mir auch daran liegen das Motor und Getriebe schon fast 97.000 Km runter haben und mal regeneriert werden sollten, was im Sommer in angriff genommen wird wenn mein Kombi fertig ist.


    Mfg aus Niedersachsen

  • Getriebeöl wurde vor 4.500km gewechselt.Getriebeöl ist drinn.Kupplung ist laut werkstatt auch noch gut,da sie erst vor einem Jahr gewechselt wurde.Ich dachte mir dass es vielleicht die Temperatur und die Standzeit gewesen sein könnte.Denke das Problem ist gelöst,da mein Vater dank seiner rießen Füße die Kupplung nicht durchgetreten hat.Hatte jetzt Hausschuhe an und jetzt läufts wieder wie immer.


    LG

  • Ich bin als Alljahresfahrer zur Erkenntnis gekommen, daß mit HLP 68 sich die Gänge sehr schwer schalten lassen, so ab minus 15 Grad ist´s halt hakelig, aber ich habe mich damit abgefunden.

  • Richtig. Auch ein Getriebe braucht bei diesen Temperaturen erstmal Betriebstemperatur.
    Abhilfe schafft man durch fahren wie mit unsynchronisiertem Getriebe, solange es richtig kalt ist.
    Probleme machen eh fast nur der erste und zweite Gang.

  • na gut, sicher braucht auch nen Getriebe ne wohlige Wärme zum funktionieren...


    aber ne halbe Stunde Fahrt is doch arg lange, meint ihr nich?
    eigentlich sollten da max. 10 min ausreichen...
    bei mir gehts im Alltagsbetrieb nach max. 2km so fluffig, das mich jeder Automatikfahrer um die Schaltzeiten beneiden würde :thumbup:

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

  • Bei deutlich Minusgraden nach 2km?
    Ist wohl eher gefühlt ;)
    Solange das Getriebe im warmen Zustand keinerlei Zicken macht, ist doch alles i.O.

  • Also, wenn´s knackig kalt ist. ist´s erst mal der Tastversuch zwischen R und 1, weil eben die Suppe träge ist. Mein Problem liegt dann aber eher da, zwischen 2-3.Gang.
    Die Schaltebene treffen ist ab unter Minus 20 eher unmöglich, zumindest in den ersten 2 Minuten .

  • Das liegt dann eher an zähem Fett an der Schaltkrücke würde ich sagen.
    Ob die Schaltgabeln wirklich so zäh werden?

  • Bei deutlich Minusgraden nach 2km?
    Ist wohl eher gefühlt ;)
    Solange das Getriebe im warmen Zustand keinerlei Zicken macht, ist doch alles i.O.


    nix gefühlt, ich weiß schon, ab welcher Ampel ich aufm Arbeitsweg vernünftig durchstarten kann, und das sind 2km ;)

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

  • Das größte Problem gestern waren der erste und zweite Gang und dann der Übergang zum 3.Gang.Es hat ziemelich gehakt.Sind vorher Brötchen hohlen gefahren und da war nichts mehr von dem Problem zu spüren.Denke dass gestern das Getriebeöl noch unten geschwomen ist und noch nicht auf den ganzen Zahnrädern war die das Öl brauchen.Auf alle Fälle gehts jetzt wieder ohne Probleme.


    LG

  • rein, bis starker Kraftaufwand nötig war - im Sommer.


    Alle mögliche Sichtkontrollen von außen gemacht. Schaltstange ok, auch geschmiert,
    und so eingestellt, dass alle Gänge gut erreicht werden können.
    Öl ist SAE 80 und ausreichend vorhanden. Das habe ich auch in anderen 601-Getrieben
    drin - 0 Probleme.
    Laufleistung ca. 40 tkm.
    Eigentlich fühlt sich das nach einem mechanischen, bzw. Einstellproblem an.
    Habe es dann ausgebaut zwecks Aufmachen.


    Wonach könnte man innen gucken, gibt es da etwas einzustellen??

    20 Jahre Trabi can't be wrong !

  • An welchen Stellen schmiert ihr denn eure Schaltstange? ;)

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

  • Am Getriebebock und an der Armaturenbrettführung ;)




    Ein Volk, das den Wohlstand höher schätzt als die Freiheit, wird am Ende beides verlieren - zuerst den Wohlstand und dann auch die Freiheit
    (Olov Palme)

  • schon ma gut, Onkel Ulf weiß ja Bescheid :)
    hat aber die Spritzwanddurchführung vergessen ;)


    und mit was?

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

  • Das Gummi, das in der Stirnwand steckt.


    Ich nehm da einfach mein Gelenkwellenfett mit MOS Anteil.