Ladekontrollleuchte geht nach Anlassen nicht aus

  • Hallo,
    War heute kurz in Halle zum Trabanttreffen.Auf der Rückfahrt ging die Kontrolleuchte nach dem Anlassen nicht gleich aus.
    Habe einwenig Gas gegeben und die Lampe war aus .Zu Hause das gleiche Problem .Anlassen und die Lampe bleibt an , etwas Gasgeben
    und sie ist aus .Bleibt auch im Standgas aus . Im Standgas hat sie sonst Drehzahlabhängig geflackert.
    Beim Gasgeben nach dem Anlassen wird die Kontrllleuchte kurz heller und ist dann aus .
    Das ist mein Problem .
    Habe zu Hause die Lima ausgebaut gereinigt und neue Kohlen eingesetzt.
    Aber leider kein Erfolg ,Anlassen Lampe leuchtet leicht Gasgeben und sie ist wieder aus.
    Habe einen Regler und eine 12 V Lichtmaschine wie diese auf dem Foto.


    Hab schon bei E-Bay nach einer neuen geschaut. Finde aber nur solche wie auf dem Foto mit 6 V.
    Würde diese auch gehen ?


    Danke und Tschüß
    Heiko

  • Das riecht nach Regler, der schaltet zu träge. Welche Bordspannung hast du denn (Batterie 6 oder 12V?). 12V ist vom Wartburg und gehört nicht so recht in den Trabant.

  • Hallo Heiko .



    Da du eine 12 volt anlage in deinem Trabbi hast , passt die 6volt Lima nicht bei dir rein .
    Flackert denn auch dein Normales licht ( Abblendlicht ) oder nur die Kontroll-leuchte ???


    greeetz, peejay ;-)

  • normalerweise kann man bei fasst jeder lima den regler austauschen .


    bin mir nicht 100% sicher , aber ich mein das der passen müsste


    klick mich


    greeetz, peejay ;-)

  • @ Heiko: Ja, ist aber nicht einfach. Reinige doch erstmal die Kontakte und sieh weiter.
    Wenn der aber schon einmal 12V hat, würde ich die Lima, den Regler und das Kabelgeraffel dazwischen einfach rausmachen und eine Drehstromlima einbauen.
    Peter Jantzen: Das wird nichts. Heiko hat keine Drehstromlima verbaut, das heißt der Regler sitzt noch separat neben der Batterie.

  • schließe mich der antwort von " heckman " an .


    wäre glaub ich auch das beste .

  • sorry wegen dem 1 regler , war mein fehler . war zu schnell hier unnerways ;-)


    ob der von der bucht passt kann ich dir leider nicht genau sagen . aber schon vom optischen her sieht der auch nicht gerade supi aus .


    schau erstmal bei dir an deinem regler nach. vllt is der fehler ja ersichtlich . wackelkontakt oder ähnliches

  • Hab den Regler mal aufgemacht. Sieht innen aus wie neu .
    Trotzdem etwas gereinigt. Aber ohne Erfolg .
    Der linke Rückstromschalter schaltet wenn die Kontrolleuchte an oder aus geht.
    An den Reglerkontakten auf der rechten Seite passiert nichts.
    Den Artikel hab ich gerade im Buch gelesen , entweder Lichtmasch.oder Regler .
    Wozu sind die zwei Kondensatoren links und rechts vom Regler ?

  • Wenn der Rückstromschalter funktioniert und der Regelschalter, wie beschrieben, nicht funktioniert,
    würde ich das nicht als „kein richtiger Defekt“ bezeichnen.
    Die Pufferung durch die Batterie ist irgendwann zu Ende.


    Erst einmal Gleichstromlima prüfen, wie ich bei
    http://pf31.pappenforum.de/board117-technik-pflege/board11-technik-allgemein/23169-scnelltest-ob-lima-bzw-anlasser-funktionieren/
    beschrieben habe und von einem Member sogar bestätigt wurde.
    Wenn i.O. Dann, wer wenig Kenntnisse Kfz-Elektrik hat, dem würde ich vorschlagen: „Regler wechseln“!


    Mit freundlichen 2-Takt-Grüßen Hajo

  • Leider gibt es bei PappenForum.de keine Permanentlinks. :(
    Habe den Link kopiert. Verstehe auch nicht warum es nicht geht? Kann ein Supermod eine Antwort geben?


    Hier noch einmal mein Text:
    "Eine Gleichstromlichtmaschine testet man so:
    Masse (-) von einer Batterie ans Gehäuse
    Anschlüsse D+ und DF an der Lima brücken z.B. mit einen Schraubendreher
    Plus von Batterie an D+ und an DF
    Wenn Lima i.O. dreht die Lima als Motor!!!!
    Dieser Test ist sogar gut für eine Gleichstromlichtmaschine.
    Die Permanentmagneten werden neu ausgerichtet (aufmagnetisiert)."


    Wird die Batterie geladen wenn die Kontollleuchte aus ist oder nicht ?

    Klar wird die Batterie geladen. Aber Überladen bis zum Überkochen und anderes Doofes, wie Lampen durchbrennen usw. . :(
    Mit freundlichen 2-Takt- Grüßen Hajo

  • Leider gibt es bei PappenForum.de keine Permanentlinks.


    Rechts oben in Deinem Beitrag findest Du ein rechteckiges Kästchen mit einer 16 drin. Steht für den 16. Beitrag in diesem Fred und ist ein Permalink.

  • Bin eben fertig geworden . Habe als erstes die Lima gewechselt da der Regler noch nicht da war.
    Als ich mit der Lima fast fertig war brachte Hermes den Regler. Besser konnte es nicht klappen .
    Nachdem ich mit der Lima fertig war habe ich es mal probiert . Anlassen und alles war OK . :)
    Die Kontrollleuchte reagierte wie immer . Es war also die Lima und nicht der Regler .
    Hätte aber auch umgekehrt sein können . Wo kann man die alte Lima aufarbeiten lassen ?