Suche Fotos von Motorschäden

  • Hallo Leute,


    auch bei mir war es am Samstag soweit, dass der Motor seinen Geist aufgibt, doch allerdings auf äußerst ärgerliche Weise.
    Vor ca. 1 Jahr hatte ich einen 500ccm Motor für meinen P50/2 bekommen, der von den Zylindern her noch in Ordnung war, allerdings war die Kurbelwelle nicht mehr die Beste. Besonders im Leerlauf und beim auslaufen hörte man ein Rauschen bwz. ein Klappern. Letztes Jahr bin ich noch mit der Welle ca. 3000Km gefahren obwohl mir dabei nicht wohl war. Deshalb hatte ich mich entschieden die Welle zum regenerieren zu geben um auf Nummer sicher zu gehen. Vor kurzem bekam ich sie dann zurück und ich konnte meinen Motor wieder zusammen bauen. Beim Anlassen lief der Motor gut, gab keine abnormalen Geräusche von sich, weshalb ich voller Zuversicht dann eine Probefahrt gemacht habe. Dabei kam ich leider nicht weit, da bereits nach einem knappen Kilometer der Motor einen lauten Knall von sich gab und er mit einem nicht zu beschreibenden, hässlichen Geräusch abschmierte. Die Ursache war sehr schnell gefunden.Das untere Pleullager war fest, weswegen sich das Pleul verabschiedete und sich einen Weg nach draußen bahnte.

  • Ich hatte die über den Händler in Großröhrsdorf machen lassen, der hat da einen an der Hand der das macht.

  • Das sieht aber echt heftig aus, v.a. daß das Pleuel gleich abgerissen ist (oder hatte das vielleicht schon einen weg?)
    Ich mein mir ist voriges Jahr im Januar auch ein Motor festgegangen, auch Pleuellager, auch Zyl 1, war auch noch relativ neu der Motor, hatte erst um die 5000km runter. Aber da ist wirklich nur das Lager festgegangen, nix weiter. Ich nehm mal nicht an, daß Du beim Einbau so brutal damit umgegangen bist, daß da alles krumm war; da ist das wohl von Anfang an zu stramm eingepaßt gewesen, wenn das sozusagen sofort festgeht...


    Ich seh grad, P50/2, exakt so eine Welle liegt bei mir unterm Bett. Hatte ich vor ein paar Jahren bei Kexel für teuer Geld überholen lassen und wollte die eigentlich in meinen P50/1 einbauen, trotz fehlendem Pilotlager für das unsynchr. Getriebe - ich hätte es auf einen Versuch ankommen lassen, hätte ich bei ebay nicht noch eine passende Welle gefunden, die seitdem ihren Dienst verrichtet. Naja und so landete sie unter meinem Bett...

  • Ach ich hab das Ding behandelt wie ein rohes Ei, sollte ja schließlich wieder ein Stückchen halten ;( . Dem Pleul hatte man nichts weiter angesehen und krum war es auch nicht.

  • Lief das offiziell über den Händler oder nur so nebenbei? Ich mein bei dem Schadensbild wird er sich kaum rausreden können von wegen Montagefehler.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Eben, außerdem hätte man ja das spätestens beim Aufsetzen des Kurbelgehäuseunterteils gemerkt wenn was nicht gepasst hätte.

  • waren da nich früher mal 3 kolbenringe drauf??
    aber ansonsten sieht das ja noch nicht so super schlimm aus auf den bildern, da gibbet was schlimmeres :thumbdown:

  • Da der Stift vom Kolbering reingewandert ist ( zu tief gebohrtes Loch) ist der Ring aufgelaufen und sich verkeilt. Dann wurde der RIng vom Motor verarbeitet.


    Was heißt gibt schlimmeres???? Die Kurbelwelle hat es dabei auch gekillt, was ich gar nicht lustig finde :thumbdown:

  • das sieht irgendwie nicht nach hoher Laufleistung aus. Wie alt war der Motor? bzw wie viel km?
    grüße, Tom

    "Nicht alles Braune auf der Welt ist Schokoladeneis."

    (Computer Sam in Jonas-Der letzte Detektiv)

  • Autsch ;( Mein Beileid. Viel Erfolg bei der Reparatur :thumbup:

    "Nicht alles Braune auf der Welt ist Schokoladeneis."

    (Computer Sam in Jonas-Der letzte Detektiv)

  • Guten Abend!
    Ja, das mit dem zu tief gebohrten Loch im Kolben kenne ich auch zu gut. Ich hatte mir beim restaurieren meiner 125'er JAWA auch einen nach gefertigten Kolben und Frisch geschliffenen Zylinder geholt. Nach rund 2500 km hatte es mir dann auch den Kolbenring zerlegt, da er sich verdreht und in den Überströmer spießte. Somit wurde auch der Zylinder unbrauchbar gemacht...Seitdem fuhr ich dann wieder rund 6000 km mit originalem gebrauchtem(!) Kolben und Zylinder-Pärchen, ohne Probleme (sogar fast ohne klappern), bis sich die Kurbelwelle Verabschiedete-unteres Pleul-Lager-und das passierte auch noch in einer Kurve... :|
    Bilder versuche ich noch zu liefern;-)


    Grüße
    Hans

  • Moin :):)


    So gestern kamm eine gute Freundin zu mir in die Werkstatt ^^ Einmal TÜV Bitte ;( . was soll ich sagen ein Eimer Schrauben klingt besser :thumbsup:


    Ergebnis :scratchchin:

  • Wo sind denn die Kolbenringe hin? Hat er die gefressen oder täuscht da auf dem Bild mit noch montiertem Zylinder?

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Kein Kolbenring zu finden :schulterzuck: Und auch das Restmaterial vom Kolben ist nicht auffindbar. Und durch die Buchse ist es nicht gegangen da diese noch glatt ist (ohne Schäden)


    ich vermute die sind alle im VSD :grinser:


    mfg Motte

  • Is ja der Hammer! Erinnert mich an meinen alten... Bei dem ich mich immer gewundert habe, dass wenns draußen kalt war ein Topf versoffen ist :rolleyes:


    [Blocked Image: http://img16.imageshack.us/img16/3150/dsc05512n.jpg]