Infobox

Zündspule prüfen für absolute Anfänger

      Zündspule prüfen für absolute Anfänger

      Moin,

      in der Hoffnung auf Hilfe - Bernd hilft ja oft :) - möchte ich eine ausgebaute Zündspule auf Funktionsfähigkeit prüfen.
      Bernd - Bocki1 - hatte schon was dazu geschrieben. Da ich aber absoluter Anfänger bin frage ich nochmals nach und hoffe auf fachkundige Hilfe.

      Also, ich habe eine Zündspule in der Hand und ein Mulitmeter
      – so en Prüfteil für 4,99 aus dem Billigmarkt, mit dem man auch den Widerstand –
      Ohm – messen kann. Jetzt die Frage, wie geht das genau?

      Auf der Zündspule steht eine 1 und eine 15 wo Kabel dran
      befestigt sind.

      Am Multimeter habe ich zwei Kabel, ein rotes (befestigt an
      der Buchse mit „10A“ und ein schwarzes, befestigt an V0mA.

      Dann habe ich ein Drehschalter für OHM (dieses Zeichen, was
      aussieht wie ein O ohne die untere Viertelschale mit Füßen, besser gesagt wie
      eine umgedreht gemalte Träne.

      Auf welche Zahl stelle ich das Messgerät?

      200
      2000
      20k
      200k
      2000k?

      Wo halte ich dann das rote Kabel und wo das schwarze Kabel
      dran?

      Welche Zahl müsste da kommen?

      Bernd (Bocki01 - Dickes Problem) hat was von Kontakten 4 und 1 geschrieben. Wo sind
      denn bitte die?

      Wenn ich z.B. das Gerät auf 200 stelle, dann die Kabel schwarz
      an 1 und rot an 15 halte misst mir das Gerät 4,3. Was sagt mir das?

      Post was edited 2 times, last by “Carsten35” ().

      User Avatar

      Post by “Trabiteamer” ()

      Post was deleted, no further information available.
      Hallo Carsten,

      Dein Messgerät hat wahrscheinlich 3 Buchsen : 10 [lexicon]A[/lexicon], VmA undCOM. COM steht für Competition, bedeutet Masse.
      Das heisst, dass das schwarze Messkabel immer in COM stecken muss. 10 [lexicon]A[/lexicon] Dort müsste das rote Kabel stecken, wenn Du eine Stromstärke messen willst. In allen anderen Messarten, also auch für die Widerstandsmessung steckt das Rote in VmA.
      Wenn der Drehregler im Ohm- Bereich steht richtet sich die genaue Stellung nach dem zu messenden Widerstand.
      200 ist der kleinste Messbereich für alle Widerstände bis 200 Ohm, für den Primärwiderstand der Spule (1 und 15) also genau richtig. Du liest direkt den Widerstand in Ohm ab
      Der Sekundärwiderstand (1 und 4 *) ist hochohmig, also im Kiloohmbereich. Stellung 20k, für Widerstände bis 20 kOhm.
      Angezeigter Wert in kOhm.
      * Klemme 4 ist der Kontakt, der zum Zündkabel geht, also im Dom der Spule.
      Welches Kabel Du an welchen Kontakt hälst, ist in diesem Fall egal.
      Grüße nicht mehr aus Niedersachsen

      Bernd

      Post was edited 1 time, last by “Bocki01” ().

      Supi,

      wenn die Kabel falsch stecken, dann geht ja nix :(
      Danke für die Infos...
      Aber :( noch ein paar Fragen:

      Du hast ja mal gesagt:
      Widerstands- (Ohm) messung an den Kontakten 1 und 15: ca 1,5 Ohm
      (Primärwicklung), an den Kontakten 4 und 1 : ca 7,5 Kohm. Dann wären
      Sie in Ordnung....

      Jetzt habe ich eine NEUE Zündspule hier, bei Messung der Primärspule sagt mir das Gerät 4,5 --- ist die dann kaputt, da der Widerstand zu groß ist?

      Die 4 zu messen bekomme ich natürlich nicht hin (Zündkabelanschluss), denn meine Messspitzen kommen nicht an die unten liegenden Kontakte :( Geht es, wenn ich ein Zündkabel nehme, das reinstecke und dann muss der Wert 7,5 sein? Wobei das Kabel hat ja auch einen Widerstand :-??? Grübel Grübel

      Ich hoffe diese leicht komischen Fragen sind für einen Profi nicht zu schlimm :-(( Danke jedenfalls bis hier
      Dann miss doch das Kabel allein und zieh den Wert, dann vom Ergebnis ab. Mit den 4,5 Ohm, die Du gemessen hast, komme ich ein wenig ins Straucheln. Ist das ne Zündspule vom 601 oder 1.1, oder woher?
      Grüße nicht mehr aus Niedersachsen

      Bernd
      Geschickt mit dem Kabel :)

      Meine 4,5 sind von einer Zündspule vom 601er
      ich habe gerade eine Zündspule vom Wartburg gemessen, dass ergab einen Wert von 0,4 :-(??
      Die Zündspulen sind nicht angeschlossen, sondern lose auf dem Schreibtisch. Ich messe morgen nochmals einige meiner anderen Zündspulen ... Danke Übrigens für die Tipps.
      Nabend,
      sind die beiden Messwerte (7,5KOhm und 1,5Ohm) aus sicherer Quelle??? Wollte morgen mal meine Teilelager durchmesser.
      mfg :winker:

      PS: Und wie is das bei 6V Spulen??
      Also 1,5 Ohm primärseitig halte ich auch für etwas wenig, zumindest bei einer 12V-Spule; da würden dann im Betrieb um die 8A fließen - unrealistisch. IMHO müßte da was bei 3 bis 4 Ohm rauskommen. Genauen Wert müßte ich mal nachschlagen.
      n.b.: bei ner 6V-Spule könnten die 1,5 Ohm hinkommen.
      sapere aude! incipe! (Horaz)
      (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

      Hallo orangetrab,
      ich habe heute meine losen Zündspulen für meinen 6V-Trabi mal nachgemessen. Es sind aber sogenannte Hochleistungs-Zündspulen Baumuster 8351.3/08. Sie haben einen Primärwiderstand von 1,2 - 1,25 Ohm und einen Sekundärwiderstand von 7, 6 - 7,7 kOhm.
      Eine Kleinzündspule für 6V Baumuster 835.1 hat primär 1,9 Ohm und sekundär 7 kOhm.
      Gemessen habe ich mit einer Wheatstonebrücke, also recht genau.
      Vielleicht nützt Dir diese Info was.
      Dein Meßwwert deutet auf eine 12V-Zündspule hin. kann ich leider nicht messen, da keine vorhanden.
      Gruß
      Klaus
      Also 1,5 Ohm primärseitig halte ich auch für etwas wenig, zumindest bei einer 12V-Spule; da würden dann im Betrieb um die 8A fließen
      Das wäre richtig, wenn ein Gleichstrom durch die Primärwicklung fließen würde. Da der Primärstrom aber immer wieder unterbrochen wird, da ja sonst keine Zündspannung induziert werden würde, kommt noch ein induktiver Blindwiderstand dazu. Ich kann zwar meine Zündspule gerade nicht durchmessen, aber 1,5 Ohm könnten durchaus möglich sein.
      Grüße, SinuS
      Moin,
      ich hatte auch die Induktivität gemessen. war bei beiden großen Zündspulen primär 5,4 -5,5 mH - sekundär 39,5 - 40 H, bei der kleinen primär 4,3 mH - sekundär 22,2 H. gemessen mit Marconi RCL-Meßbrücke TF2700.
      Gruß
      Klaus

      SOLL-Werte der Zündspulen

      Hallo,
      ich habe noch ein paar 6V und 12V Zündspulen, die ich gern mal durchmessen würde.
      In einem Reparaturhandbuch von 1974, das ich im Netz gefunden habe, ist
      angegeben, dass der Primärwiderstand der 6V-Spulen 1,5 Ohm +- 5% und
      der Sekundärwiderstand 7,4 kOhm +-5% betragen muss. War das generell bei
      allen 6V-Zündspulen so?
      Zu den 12V Zündspulen konnte ich leider garnichts finden. Kann da mal jmd. nachschlagen bzw. weiß jemand die SOLL-Werte und kann sie mal posten?

      VG
      PittiplatschFB_Addon_TelNo{
      height:15px !important;
      white-space: nowrap !important;
      background-color: #0ff0ff;}

      Gunnar wrote:

      Also 1,5 Ohm primärseitig halte ich auch für etwas wenig, zumindest bei einer 12V-Spule; da würden dann im Betrieb um die 8A fließen - unrealistisch. IMHO müßte da was bei 3 bis 4 Ohm rauskommen. Genauen Wert müßte ich mal nachschlagen.
      n.b.: bei ner 6V-Spule könnten die 1,5 Ohm hinkommen.

      Hallo Gunnar,
      kannst du bitte mal den genauen Wert nachschlagen?

      Grüße
      PittiFB_Addon_TelNo{
      height:15px !important;
      white-space: nowrap !important;
      background-color: #0ff0ff;}
      also mir fällt dazu gerade nur ein, das ein zu niedriger widerstand bedeutet, das die wicklungen nich mehr gegeneinander isoliert sind. der strom muss faktisch nich mehr die ganz kupferdrahtlänge durchlaufen, sondern kann ne abkürzung nehmen, mal dumm ausgedrückt. könnte auch sein das der kupferdraht an 2 stellen am aussengehäuse anliegt..., hätte den selben effekt... in beiden fällen hätte das zur folge, das die induzierte zündspannung deutlich zu niedrig is.
      (hat der olle faraday gesagt, nich ich ;) ).

      mit anderen worten, vergleichs-/sollwerte mit toleranzen sind da jetze wichtich..........

      edith: ach ja und in dem falle könnten dann durchaus 8A strom fließen, aber nich lange ..... (feix)
      ICH WEISS NICH WO DER TREND HINGEHT, ICH GEH MAL IN DIE GARAGE!!!
      ECKEN, KANTEN - TRABANT.
      heiligtümer:
      ´77er kombi :rolleyes:
      ´84er kombi
      ´54er mz rt125 re (renneigenbau)
      ´88er yamaha srx6

      Post was edited 1 time, last by “zumkotzen” ().

      okay. Und wenn der Widerstand zu hoch ist? Ich habe z.B. eine Zündspule dabei, da beträgt der Sekundärwiderstand 40.000 kOhm (ja vierzigtausend), also 40 Mega-Ohm. Zu viel ist doch bestimmt auch nicht gut, oder?FB_Addon_TelNo{
      height:15px !important;
      white-space: nowrap !important;
      background-color: #0ff0ff;}
      naja, dann sind wohl mal die 8A strom geflossen........ :thumbsup: .
      wahrscheinlicherweise sind dann die wicklungen kaputt und haben garkeinen durchgang mehr....
      ICH WEISS NICH WO DER TREND HINGEHT, ICH GEH MAL IN DIE GARAGE!!!
      ECKEN, KANTEN - TRABANT.
      heiligtümer:
      ´77er kombi :rolleyes:
      ´84er kombi
      ´54er mz rt125 re (renneigenbau)
      ´88er yamaha srx6
      Also ich hab gestern mal ein paar Spulen durchgemessen, FER, BOSCH, Tschechische. Primärwiderstand war immer so bei 3,5 ... 4 Ohm, Sekundärwiderstand 7,5 ... 8 kOhm.
      sapere aude! incipe! (Horaz)
      (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

    (c) 2002 - 2014 PappenForum.de

    Trabi-Fanartikel.de | internetrecht-rostock.de | Machs-Dir-doch-selbst.de | HolidaysGermany.de | 1A-Webhosting.biz | [JMB] - Jan's MusikBox